<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta property="fb:app_id" content="297975627065497"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@mybroadband">
<meta property="og:url" content="https://mybroadband.co.za/news/government/193744-the-matric-numbers-the-government-tried-to-hide-from-you.html"> <meta property="og:image" content="https://mybroadband.co.za/news/wp-content/uploads/2017/01/Truth-document-matric-south-africa.jpg">
<meta name="twitter:image" content="https://mybroadband.co.za/news/wp-content/uploads/2017/01/Truth-document-matric-south-africa.jpg">
<meta property="og:description" content="The Rapport newspaper has revealed confidential matric numbers which show a very different side to the 2016 results.">
<meta name="twitter:description" content="The Rapport newspaper has revealed confidential matric numbers which show a very different side to the 2016 results.">
<meta property="og:title" content="The matric numbers the government tried to hide from you">
<meta property="og:type" content="article">
<meta name="twitter:title" content="The matric numbers the government tried to hide from you ">
<script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://mybroadband.co.za/news/government/193744-the-matric-numbers-the-government-tried-to-hide-from-you.html"
          },
          "headline": "The matric numbers the government tried to hide from you",
          "image": {
            "@type": "ImageObject",
            "url": "https://mybroadband.co.za/news/wp-content/uploads/2017/01/Truth-document-matric-south-africa.jpg",
            "height": 468,
            "width": 696
          },
          "datePublished": "8 January 2017",
          "dateModified": "8 January 2017",
          "author": {
            "@type": "Person",
            "name": "Staff Writer"
          },
           "publisher": {
            "@type": "Organization",
            "name": "MyBroadband",
            "logo": {
              "@type": "ImageObject",
              "url": "https://mybroadband.co.za/news/wp-content/themes/mybroadband-cyclops/img/logo.png"
            }
          },
          "description": "The Rapport newspaper has revealed confidential matric numbers which show a very different side to the 2016 results."
        }
        </script>
<meta name="viewport" content="width=device-width, user-scalable=no">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>The matric numbers the government tried to hide from you</title>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="MyBroadband &raquo; Feed" href="https://mybroadband.co.za/news/feed"/>
<link rel="alternate" type="application/rss+xml" title="MyBroadband &raquo; Comments Feed" href="https://mybroadband.co.za/news/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="MyBroadband &raquo; The matric numbers the government tried to hide from you Comments Feed" href="https://mybroadband.co.za/news/government/193744-the-matric-numbers-the-government-tried-to-hide-from-you.html/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mybroadband.co.za\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='wp-polls-css' href='https://mybroadband.co.za/news/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background:#CC0000;border:1px solid #CC0000;}</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css' href='https://mybroadband.co.za/news/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='https://mybroadband.co.za/news/wp-content/themes/mybroadband-cyclops/font-awesome/css/font-awesome.min.css?ver=3.4.1' type='text/css' media='all'/>
<link rel='stylesheet' id='cyclops-style-css' href='https://mybroadband.co.za/news/wp-content/themes/mybroadband-cyclops/style.css?ver=4.7' type='text/css' media='all'/>
<!--[if lt IE 10]>
<link rel='stylesheet' id='cyclops-ie-css'  href='https://mybroadband.co.za/news/wp-content/themes/mybroadband-cyclops/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='cyclops-ie8-css'  href='https://mybroadband.co.za/news/wp-content/themes/mybroadband-cyclops/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='cyclops-ie7-css'  href='https://mybroadband.co.za/news/wp-content/themes/mybroadband-cyclops/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slb_core-css' href='https://mybroadband.co.za/news/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all'/>
<script type='text/javascript' src='https://mybroadband.co.za/news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mybroadband.co.za/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/mybroadband.co.za\/news\/wp-admin\/admin-ajax.php","top_ten_nonce":"8555806a64","top_ten_id":"193744","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"226382956"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mybroadband.co.za/news/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://mybroadband.co.za/news/wp-content/themes/mybroadband-cyclops/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://mybroadband.co.za/news/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mybroadband.co.za/news/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mybroadband.co.za/news/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='R2 million to have dinner with Zuma' href='https://mybroadband.co.za/news/government/193746-r2-million-to-have-dinner-with-zuma.html'/>
<meta name="generator" content="WordPress 4.7"/>
<link rel='shortlink' href='https://mybroadband.co.za/news/?p=193744'/>
<link rel="alternate" type="application/json+oembed" href="https://mybroadband.co.za/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmybroadband.co.za%2Fnews%2Fgovernment%2F193744-the-matric-numbers-the-government-tried-to-hide-from-you.html"/>
<link rel="alternate" type="text/xml+oembed" href="https://mybroadband.co.za/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmybroadband.co.za%2Fnews%2Fgovernment%2F193744-the-matric-numbers-the-government-tried-to-hide-from-you.html&#038;format=xml"/>
<link rel="publisher" href="https://plus.google.com/118183820176218790541"/>
 
<meta name="keywords" content="Headline,Matric results,Government"/>
<meta name="description" content="The Rapport newspaper has revealed confidential matric numbers which show a very different side to the 2016 results."/>
 
</head>
<body class="post-template-default single single-post postid-193744 single-format-standard group-blog no-sidebar">
 
 
<script type="text/javascript">
        (function() {
               var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
               em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
               var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
        })();
</script>
<noscript>
<img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/>
</noscript>
  
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=297975627065497";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 <div id="page" class="site">
<div class="site-inner">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="top-bar">
<div class="top-subscribe">
<form style="float:right;" action='//newsletters.mybroadband.co.za/proc.php' method='post' accept-charset='utf-8' enctype='multipart/form-data' onsubmit="target_popup(this)">
<input type='hidden' name='f' value='1143'>
<input type='hidden' name='s' value=''>
<input type='hidden' name='c' value='0'>
<input type='hidden' name='m' value='0'>
<input type='hidden' name='act' value='sub'>
<input type='hidden' name='nlbox[]' value='11'>
<div class='_form'>
<div class='_field _type_input'>
<div class='_option'>
<input class="subscribe-text" type='email' name='email' placeholder="Email address for newsletter subscription">
<input class="subscribe-submit" type='submit' value='Subscribe'>
</div>
</div>
</div>
</form>
</div>
<div class="top-social-links">
Follow us
<a target="_blank" href="https://www.facebook.com/mybroadband/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a target="_blank" href="https://twitter.com/mybroadband"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" href="https://plus.google.com/+mybroadbandlive"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
<a target="_blank" href="http://mybroadband.co.za/news/rss-feeds"><i class="fa fa-rss" aria-hidden="true"></i></a>
</div>
<div style="clear:both;"></div>
</div>
<div class="site-header-main">
<div class="site-branding">
<p class="site-title"><a href="https://mybroadband.co.za/news/" rel="home">MyBroadband</a></p>
<a class="logo" href="https://mybroadband.co.za/news">
<img src="https://mybroadband.co.za/news/wp-content/themes/mybroadband-cyclops/img/logo.png" alt="logo"/>
</a>
<div class="header_ad">
<div class="ad">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://display.mybroadband.co.za/31/www/delivery/ajs.php':'http://display.mybroadband.co.za/31/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=184");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://display.mybroadband.co.za/31/www/delivery/ck.php?n=a84cb865&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=184&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a84cb865' border='0' alt=''/></a></noscript></div> </div>
<div style="clear:both;"></div>
</div> 
<nav class="menu">
<ul>
<li><a class="categories-menu" href="https://mybroadband.co.za/news/">News</a></li>
<li><a class="press-office-menu" href="http://companies.mybroadband.co.za/">Press office</a></li>
<li><a class="no-sub-menu" href="/vb/forumdisplay.php/131-News-and-Current-Affairs">Breaking news</a></li>
<li><a class="no-sub-menu" href="/vb">Forum</a></li>
<li><a class="no-sub-menu" href="/vb/forumdisplay.php/162-Classifieds-For-Sale">Classifieds</a></li>
<li><a class="no-sub-menu" href="/news/industrynews">Industry news</a></li>
<li><a class="no-sub-menu" href="http://deals.mybroadband.co.za/">Deals</a></li>
<li><a class="no-sub-menu" href="http://speedtest.mybroadband.co.za/">Speed test</a></li>
<li><a class="search-menu" href="#"><i class="fa fa-search" aria-hidden="true"></i></a></li>
</ul>
</nav>
<div class="categories-sub-menu sub-menu">
<ul>
<li><a href="/news/adsl">ADSL</a></li>
<li><a href="/news/banking">Banking</a></li>
<li><a href="/news/broadband">Broadband</a></li>
<li><a href="/news/broadcasting">Broadcasting</a></li>
<li><a href="/news/business">Business</a></li>
<li><a href="/news/cellular">Cellular</a></li>
<li><a href="/news/columns">Columns</a></li>
</ul>
<ul>
<li><a href="/news/energy">Energy</a></li>
<li><a href="/news/fibre">Fibre</a></li>
<li><a href="/news/gadgets">Gadgets</a></li>
<li><a href="/news/gaming">Gaming</a></li>
<li><a href="/news/general">General</a></li>
<li><a href="/news/government">Government</a></li>
<li><a href="/news/hardware">Hardware</a></li>
</ul>
<ul>
<li><a href="/news/hosting-storage">Hosting &amp; Storage</a></li>
<li><a href="/news/industrynews">Industry News</a></li>
<li><a href="/news/internet">Internet</a></li>
<li><a href="/news/motoring">Motoring</a></li>
<li><a href="/news/quizzes">Quizzes</a></li>
<li><a href="/news/reviews">Reviews</a></li>
<li><a href="/news/science">Science</a></li>
</ul>
<ul>
<li><a href="/news/security">Security</a></li>
<li><a href="/news/smartphones">Smartphones</a></li>
<li><a href="/news/software">Software</a></li>
<li><a href="/news/telecoms">Telecoms</a></li>
<li><a href="/news/trending">Trending</a></li>
<li><a href="/news/wireless">Wireless</a></li>
</ul>
</div>
<div class="press-office-sub-menu sub-menu">
<ul>
<li><a href="//companies.mybroadband.co.za/1stream/">1Stream</a></li>
<li><a href="//companies.mybroadband.co.za/arbornetworks/">Arbor Networks</a></li>
<li><a href="//companies.mybroadband.co.za/asus/">Asus</a></li>
<li><a href="//companies.mybroadband.co.za/bidvest-facilities-management/">Bidvest</a></li>
<li><a href="//companies.mybroadband.co.za/brother/">Brother</a></li>
<li><a href="//companies.mybroadband.co.za/businessconnexion/">Business Connexion</a></li>
<li><a href="//companies.mybroadband.co.za/cipherwave/">CipherWave</a></li>
</ul>
<ul>
<li><a href="//companies.mybroadband.co.za/commvault/">CommVault</a></li>
<li><a href="//companies.mybroadband.co.za/connectiontelecomsgroup/">Connection Telecom</a></li>
<li><a href="//companies.mybroadband.co.za/continuitysa/">ContinuitySA</a></li>
<li><a href="//companies.mybroadband.co.za/dlink/">D-Link</a></li>
<li><a href="//companies.mybroadband.co.za/dvt/">DVT</a></li>
<li><a href="//companies.mybroadband.co.za/eoh-ns/">EOH Network Solutions</a></li>
<li><a href="//companies.mybroadband.co.za/epson/">Epson</a></li>
</ul>
<ul>
<li><a href="//companies.mybroadband.co.za/euphoria/">Euphoria</a></li>
<li><a href="//companies.mybroadband.co.za/hitachidatasystems/">Hitachi Data Systems</a></li>
<li><a href="//companies.mybroadband.co.za/huawei/">Huawei</a></li>
<li><a href="//companies.mybroadband.co.za/ideco/">Ideco</a></li>
<li><a href="//companies.mybroadband.co.za/lg/">LG</a></li>
<li><a href="//companies.mybroadband.co.za/masterdatamanagement/">Master Data Management</a></li>
<li><a href="//companies.mybroadband.co.za/nebula/">Nebula</a></li>
</ul>
<ul>
<li><a href="//companies.mybroadband.co.za/netshield/">Netshield</a></li>
<li><a href="//companies.mybroadband.co.za/networkplatforms/">Network Platforms</a></li>
<li><a href="//companies.mybroadband.co.za/olx/">OLX</a></li>
<li><a href="//companies.mybroadband.co.za/robinson-distribution/">Robinson Distribution</a></li>
<li><a href="//companies.mybroadband.co.za/sabinet/">Sabinet</a></li>
<li><a href="//companies.mybroadband.co.za/syntech/">Syntech</a></li>
<li><a href="//companies.mybroadband.co.za/telviva/">Telviva</a></li>
</ul>
<ul>
<li><a href="//companies.mybroadband.co.za/touchvision/">TouchVision</a></li>
<li><a href="//companies.mybroadband.co.za/veeam/">Veeam</a></li>
<li><a href="//companies.mybroadband.co.za/vmware/">VMWare</a></li>
<li><a href="//companies.mybroadband.co.za/westcon/">Westcon</a></li>
</ul>
</div>
<div class="search-sub-menu sub-menu">
<form role="search" method="get" id="searchform" action="https://mybroadband.co.za/news/">
<div>
<input type="text" class="nav-search-bar" value="" name="s" id="s" placeholder="Search"/><input style="display:none;" type="submit" value=""/>
</div>
</form>
</div>
</div> 
<div class="mobile-site-header">
<a href="https://mybroadband.co.za/news/" class="mobile-logo"><img src="https://mybroadband.co.za/news/wp-content/themes/mybroadband-cyclops/img/bar-logo.png?v=1.0" alt="logo"/></a>
<div class="mobile-bar-share">
<a class="facebook-share" href="javascript:popup('https://www.facebook.com/sharer/sharer.php?u=https://mybroadband.co.za/news/government/193744-the-matric-numbers-the-government-tried-to-hide-from-you.html');">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
<a class="twitter-share" href="https://twitter.com/intent/tweet/?text=The+matric+numbers+the+government+tried+to+hide+from+you https://mybroadband.co.za/news/government/193744-the-matric-numbers-the-government-tried-to-hide-from-you.html&via=mybroadband">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a class="googleplus-share" href="javascript:popup('https://plus.google.com/share?url=https://mybroadband.co.za/news/government/193744-the-matric-numbers-the-government-tried-to-hide-from-you.html');">
<i class="fa fa-google-plus" aria-hidden="true"></i>
</a>
<a class="email-share" target="_blank" href="/cdn-cgi/l/email-protection#d6e9a5a3b4bcb3b5a2eb82beb3f3e4e6bbb7a2a4bfb5f3e4e6b8a3bbb4b3a4a5f3e4e6a2beb3f3e4e6b1b9a0b3a4b8bbb3b8a2f3e4e6a2a4bfb3b2f3e4e6a2b9f3e4X0hide%20from%20you&body=The%20Rapport%20newspaper%20has%20revealed%20confidential%20matric%20numbers%20which%20show%20a%20very%20different%20side%20to%20the%202016%20results.%0A%0Ahttps%3A%2F%2Fmybroadband.co.za%2Fnews%2Fgovernment%2F193744-the-matric-numbers-the-government-tried-to-hide-from-you.html">
<i class="fa fa-envelope" aria-hidden="true"></i>
</a>
</div>
<div class="mobile-search-button"><i class="fa fa-search" aria-hidden="true"></i></div>
<div class="mobile-menu-button"><i class="fa fa-bars" aria-hidden="true"></i></div>
</div>
<div class="mobile-search-bar">
<div class="search-bar-button"><i class="fa fa-search" aria-hidden="true"></i></div>
<form action="/" method="get">
<input placeholder="What are you looking for?" type="text" name="s" id="search" value=""/>
</form>
<div class="search-bar-close"><i class="fa fa-close" aria-hidden="true"></i></div>
</div>
<div class="mobile-menu">
<ul>
<li><a href="https://mybroadband.co.za/news/">Home</a></li>
<li><a class="mobile-expand" href="#">
Categories
<i class="fa fa-chevron-down rotate-0" aria-hidden="true"></i>
</a>
<ul>
<li><a href="/news/telecoms">Telecoms</a></li>
<li><a href="/news/broadband">Broadband</a></li>
<li><a href="/news/adsl">ADSL</a></li>
<li><a href="/news/wireless">Wireless</a></li>
<li><a href="/news/cellular">Cellular</a></li>
<li><a href="/news/hardware">Hardware</a></li>
<li><a href="/news/software">Software</a></li>
<li><a href="/news/gadgets">Gadgets</a></li>
<li><a href="/news/internet">Internet</a></li>
</ul>
</li>
<li><a href="http://companies.mybroadband.co.za/">Press Office</a></li>
<li><a href="/vb/forumdisplay.php/131-News-and-Current-Affairs">Breaking News</a></li>
<li><a href="/vb">Forum</a></li>
<li><a href="/vb/forumdisplay.php/162-Classifieds-For-Sale">Classifieds</a></li>
<li><a href="/news/industrynews">Industry News</a></li>
<li><a href="http://deals.mybroadband.co.za/">Deals</a></li>
<li><a href="http://speedtest.mybroadband.co.za/">Speed Test</a></li>
<li><a class="mobile-expand" href="#">
About
<i class="fa fa-chevron-down rotate-0" aria-hidden="true"></i>
</a>
<ul>
<li><a href="/news/about-us">About Us</a></li>
<li><a href="/news/advertising">Advertising</a></li>
<li><a href="/news/contact">Contact</a></li>
<li><a href="/news/careers">Careers</a></li>
</ul>
</li>
</ul>
</div>
<div class="mobile-overlay">
<div class="mobile-menu-close"><i class="fa fa-close" aria-hidden="true"></i></div>
</div>
</header> 
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div class="the-post">
<article id="post-193744" class="post-193744 post type-post status-publish format-standard has-post-thumbnail hentry category-government tag-headline tag-matric-results">
<header class="entry-header">
<h1 class="entry-title article-title">The matric numbers the government tried to hide from you</h1> <div class="article-meta"><span class="vcard author post-author"><span class="fn"><a href="https://mybroadband.co.za/news/author/staff-writer" title="Posts by Staff Writer" rel="author">Staff Writer</a></span></span><span class="post-date updated">8 January 2017</span><a id="open_disqus_thread" href="https://mybroadband.co.za/news/government/193744-the-matric-numbers-the-government-tried-to-hide-from-you.html#disqus_thread"></a></div>
</header> 
<a class="post-thumbnail" href="https://mybroadband.co.za/news/government/193744-the-matric-numbers-the-government-tried-to-hide-from-you.html" aria-hidden="true">
<img width="640" height="430" src="https://mybroadband.co.za/news/wp-content/uploads/2017/01/Truth-document-matric-south-africa.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The matric numbers the government tried to hide from you" srcset="https://mybroadband.co.za/news/wp-content/uploads/2017/01/Truth-document-matric-south-africa.jpg 640w, https://mybroadband.co.za/news/wp-content/uploads/2017/01/Truth-document-matric-south-africa-300x202.jpg 300w, https://mybroadband.co.za/news/wp-content/uploads/2017/01/Truth-document-matric-south-africa-595x400.jpg 595w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px"/> </a>
<div class="social-section">
<form class="article-newsletter" action='//newsletters.mybroadband.co.za/proc.php' method='post' accept-charset='utf-8' enctype='multipart/form-data' onsubmit="target_popup(this)">
<input type='hidden' name='f' value='1143'>
<input type='hidden' name='s' value=''>
<input type='hidden' name='c' value='0'>
<input type='hidden' name='m' value='0'>
<input type='hidden' name='act' value='sub'>
<input type='hidden' name='nlbox[]' value='11'>
<div class='_form'>
<div class='_field _type_input'>
<div class='_option'>
<div style="float:right">
<input class="subscribe-submit" type='submit' value='Subscribe'>
</div>
<div style="width: auto; overflow: hidden; margin-left: 10px;">
<input class="subscribe-text" type='email' name='email' placeholder="Email address">
</div>
</div>
</div>
</div>
</form>
<div>
<div class="counter" style="color: #333; float: left; text-align: center; border-right: solid 1px #efefef; padding-right: 12px;">
<div class="number">
32 </div>
<div class="share-text">
shares
</div>
</div>
<div class="article-share-buttons" style="display:inline-block;">
<a class="facebook-share" href="javascript:popup('https://www.facebook.com/sharer/sharer.php?u=https://mybroadband.co.za/news/government/193744-the-matric-numbers-the-government-tried-to-hide-from-you.html');">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
<a class="twitter-share" href="https://twitter.com/intent/tweet/?text=The+matric+numbers+the+government+tried+to+hide+from+you https://mybroadband.co.za/news/government/193744-the-matric-numbers-the-government-tried-to-hide-from-you.html&via=mybroadband">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a class="googleplus-share" href="javascript:popup('https://plus.google.com/share?url=https://mybroadband.co.za/news/government/193744-the-matric-numbers-the-government-tried-to-hide-from-you.html');">
<i class="fa fa-google-plus" aria-hidden="true"></i>
</a>
<a class="email-share" target="_blank" href="/cdn-cgi/l/email-protection#99a6eaecfbf3fcfaeda4cdf1fcbcaba9f4f8edebf0fabcaba9f7ecf4fbfcebeabcaba9edf1fcbcaba9fef6effcebf7f4fcf7edbcaba9edebf0fcfdbcaba9edf6bcabX0hide%20from%20you&body=The%20Rapport%20newspaper%20has%20revealed%20confidential%20matric%20numbers%20which%20show%20a%20very%20different%20side%20to%20the%202016%20results.%0A%0Ahttps%3A%2F%2Fmybroadband.co.za%2Fnews%2Fgovernment%2F193744-the-matric-numbers-the-government-tried-to-hide-from-you.html">
<i class="fa fa-envelope" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="entry-content">
<p><a href="http://www.netwerk24.com/Nuus/Onderwys/die-ware-punte-20170108" target="_blank"><strong>The Rapport newspaper has revealed</strong></a> confidential matric results numbers which the government tried to hide from the public.</p>
<p>On 4 January, Minister of Basic Education Angie Motshekga announced that the matric pass rate for 2016 was 72.5%, up from 70.7% in 2015.</p>
<p>The increased pass rate was celebrated by Motshekga, but this does not tell the full story.</p>
<p>Rapport highlighted that the average mark per subject was absent from the matric results.</p>
<p>According to the newspaper, the marks achieved by the 2016 matric candidates are a “state secret”, and were only shared with selected parties.</p>
<p>The newspaper gained access to the information, which revealed a dismal performance in many subjects.</p>
<ul>
<li>The average mark for Mathematics was 30.8%.</li>
<li>The average mark for Mathematics Literacy was 37%.</li>
<li>The average mark for Accounting was 38%.</li>
<li>The average mark for Geography was 39%.</li>
<li>The average mark for History was 44%.</li>
</ul>
<h3>Big grade 10 to grade 12 dropout rate</h3>
<p>A recent analysis by the DA’s shadow minister for basic education Gavin Davis shows that the “dropout rate” of pupils between grade 10 and matric is over 50% in multiple provinces.</p>
<p>This figure is often ignored when the matric results are announced by the Department of Education, and Davis speculates that learners may have been “culled to inflate the matric pass rate”.</p>
<p>“1,100,877 learners enrolled for grade 10 in 2014, but only 610,178 enrolled for grade 12 in 2016. This means that 44.6% of learners either dropped out of the system or remain stuck in grade 10 and 11,” said Davis.</p>
<p>Provinces with the highest “dropout rate” were:</p>
<ul>
<li>Northern Cape – 54.4%</li>
<li>North West – 52.7%</li>
<li>Free State – 51.6%</li>
</ul>
<p>“It is possible to see from these figures how a fixation on the pass rate can mask the actual performance of the education system.”</p>
<p>“This is because the pass rate… doesn’t take into consideration the learners who didn’t make it to matric.”</p>
<p>Davis said it is possible for a school to “push up their pass rate simply by ensuring that fewer weaker learners write the matric exams”.</p>
<p>If the number of students who entered grade 10 in 2014 are taken into account when calculating the matric pass rate for 2016, the pass rate falls below 40% for many provinces.</p>
<h3>Now read: <a href="https://mybroadband.co.za/news/general/193650-the-shocking-numbers-the-matric-results-dont-show.html">The shocking numbers the matric results don’t show</a></h3>
<div class="bottom-share">
<a class="bottom-facebook-share" href="javascript:popup('https://www.facebook.com/sharer/sharer.php?u=https://mybroadband.co.za/news/government/193744-the-matric-numbers-the-government-tried-to-hide-from-you.html');"><i class="fa fa-facebook-official" aria-hidden="true"></i> Share <span class="share-hide">on Facebook</span></a>
<a class="bottom-twitter-share" href="https://twitter.com/intent/tweet/?text=The+matric+numbers+the+government+tried+to+hide+from+you https://mybroadband.co.za/news/government/193744-the-matric-numbers-the-government-tried-to-hide-from-you.html&via=mybroadband"> <i class="fa fa-twitter" aria-hidden="true"></i> Share <span class="share-hide">on Twitter</span></a>
</div>
</div> 
<footer class="entry-footer">
<div class="tags"><p><span><a href="https://mybroadband.co.za/news/tag/headline" rel="nofollow tag">Headline</a> <a href="https://mybroadband.co.za/news/tag/matric-results" rel="nofollow tag">Matric results</a></span></p></div>
</footer> 
</article> 
<a href="https://mybroadband.co.za/vb/showthread.php/864428-The-matric-numbers-the-government-tried-to-hide-from-you" class="forum-link">
<div class="link-forum">
<span class="label"><strong>Share your thoughts: </strong></span>
<span class="forum_click">The matric numbers the government tried to &hellip;</span> <i class="fa fa-chevron-right" aria-hidden="true"></i>
</div>
</a>
<div class="below_article_feed">
<div class="box-title"><span class="title-line"></span><h2>Latest news</h2></div>
<div class="below_row_article_container">
<article id="post-193652" class="row_article">
<a href="https://mybroadband.co.za/news/hardware/193652-how-amd-plans-to-beat-nvidias-graphics-cards.html" title="How AMD plans to beat Nvidia&#8217;s graphics cards">
<a class="post-thumbnail" href="https://mybroadband.co.za/news/hardware/193652-how-amd-plans-to-beat-nvidias-graphics-cards.html" aria-hidden="true">
<img width="640" height="430" src="https://mybroadband.co.za/news/wp-content/uploads/2016/01/3D-AMD-logo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="How AMD plans to beat Nvidia&#8217;s graphics cards" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px"/> </a>
</a>
<header class="entry-header">
<h2 class="entry-title"><a href="https://mybroadband.co.za/news/hardware/193652-how-amd-plans-to-beat-nvidias-graphics-cards.html" rel="bookmark">How AMD plans to beat Nvidia&#8217;s graphics cards</a></h2> </header> 
</article> 
<article id="post-193722" class="row_article">
<a href="https://mybroadband.co.za/news/hardware/193722-dell-reveals-ultrasharp-32-ultra-hd-8k-monitor.html" title="Dell reveals UltraSharp 32 Ultra HD 8K monitor">
<a class="post-thumbnail" href="https://mybroadband.co.za/news/hardware/193722-dell-reveals-ultrasharp-32-ultra-hd-8k-monitor.html" aria-hidden="true">
<img width="640" height="430" src="https://mybroadband.co.za/news/wp-content/uploads/2017/01/Dell-8K.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Dell reveals UltraSharp 32 Ultra HD 8K monitor" srcset="https://mybroadband.co.za/news/wp-content/uploads/2017/01/Dell-8K.jpg 640w, https://mybroadband.co.za/news/wp-content/uploads/2017/01/Dell-8K-300x202.jpg 300w, https://mybroadband.co.za/news/wp-content/uploads/2017/01/Dell-8K-595x400.jpg 595w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px"/> </a>
</a>
<header class="entry-header">
<h2 class="entry-title"><a href="https://mybroadband.co.za/news/hardware/193722-dell-reveals-ultrasharp-32-ultra-hd-8k-monitor.html" rel="bookmark">Dell reveals UltraSharp 32 Ultra HD 8K monitor</a></h2> </header> 
</article> 
<article id="post-193692" class="row_article">
<a href="https://mybroadband.co.za/news/general/193692-things-you-were-taught-at-school-that-are-wrong.html" title="Things you were taught at school that are wrong">
<a class="post-thumbnail" href="https://mybroadband.co.za/news/general/193692-things-you-were-taught-at-school-that-are-wrong.html" aria-hidden="true">
<img width="600" height="400" src="https://mybroadband.co.za/news/wp-content/uploads/2015/05/Schoolkid.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Things you were taught at school that are wrong" srcset="https://mybroadband.co.za/news/wp-content/uploads/2015/05/Schoolkid.jpg 600w, https://mybroadband.co.za/news/wp-content/uploads/2015/05/Schoolkid-250x166.jpg 250w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px"/> </a>
</a>
<header class="entry-header">
<h2 class="entry-title"><a href="https://mybroadband.co.za/news/general/193692-things-you-were-taught-at-school-that-are-wrong.html" rel="bookmark">Things you were taught at school that are wrong</a></h2> </header> 
</article> 
<div style="clear:both;"></div>
</div>
</div>
<div class="below_article_feed">
<div class="box-title"><span class="title-line"></span><h2>Partner Content</h2></div>
<div class="below_row_article_container">
<article id="post-193068" class="row_article">
<a href="https://mybroadband.co.za/news/industrynews/193068-acs-secures-mediswitchs-data.html" title="ACS secures MediSwitch’s data">
<a class="post-thumbnail" href="https://mybroadband.co.za/news/industrynews/193068-acs-secures-mediswitchs-data.html" aria-hidden="true">
<img width="600" height="400" src="https://mybroadband.co.za/news/wp-content/uploads/2017/01/Data-centre.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ACS secures MediSwitch’s data" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px"/> </a>
</a>
<header class="entry-header">
<h2 class="entry-title"><a href="https://mybroadband.co.za/news/industrynews/193068-acs-secures-mediswitchs-data.html" rel="bookmark">ACS secures MediSwitch’s data</a></h2> </header> 
</article> 
<article id="post-192796" class="row_article">
<a href="https://mybroadband.co.za/news/industrynews/192796-no-more-boxes-get-your-office-electronically-via-esd-only-at-rectron.html" title="No more boxes, get your Office electronically via ESD only at Rectron">
<a class="post-thumbnail" href="https://mybroadband.co.za/news/industrynews/192796-no-more-boxes-get-your-office-electronically-via-esd-only-at-rectron.html" aria-hidden="true">
<img width="600" height="400" src="https://mybroadband.co.za/news/wp-content/uploads/2017/01/Rectron-Electronic-Software-Delivery.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="No more boxes, get your Office electronically via ESD only at Rectron" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px"/> </a>
</a>
<header class="entry-header">
<h2 class="entry-title"><a href="https://mybroadband.co.za/news/industrynews/192796-no-more-boxes-get-your-office-electronically-via-esd-only-at-rectron.html" rel="bookmark">No more boxes, get your Office electronically via ESD only at Rectron</a></h2> </header> 
</article> 
<article id="post-192776" class="row_article">
<a href="https://mybroadband.co.za/news/industrynews/192776-rs-components-reveals-wide-industry-acceptance-of-designspark-mechanical-with-200000-user-activations-of-free-for-download-3d-design-software.html" title="RS Components reveals wide industry acceptance of DesignSpark Mechanical with 200,000 user activations of free-for-download 3D design software">
<a class="post-thumbnail" href="https://mybroadband.co.za/news/industrynews/192776-rs-components-reveals-wide-industry-acceptance-of-designspark-mechanical-with-200000-user-activations-of-free-for-download-3d-design-software.html" aria-hidden="true">
<img width="600" height="400" src="https://mybroadband.co.za/news/wp-content/uploads/2017/01/DesignSpark-Mechanical-from-RS-Components.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="RS Components reveals wide industry acceptance of DesignSpark Mechanical with 200,000 user activations of free-for-download 3D design software" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px"/> </a>
</a>
<header class="entry-header">
<h2 class="entry-title"><a href="https://mybroadband.co.za/news/industrynews/192776-rs-components-reveals-wide-industry-acceptance-of-designspark-mechanical-with-200000-user-activations-of-free-for-download-3d-design-software.html" rel="bookmark">RS Components reveals wide industry acceptance of DesignSpark Mechanical with 200,000 user activations of free-for-download 3D design software</a></h2> </header> 
</article> 
<div style="clear:both;"></div>
</div>
</div>
<div class="show-comments">Show comments</div>
<div style="display:none;" class="comments">
<div class="box-title"><span class="title-line"></span><h2>Join the conversation</h2></div>
<p class="comments-policy"><span>Comments section policy:</span> Any attacks on MyBroadband, its journalists, or other readers will result in a ban.</p>
<div class="box-content">
<div id="disqus_thread"></div>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments.</a></noscript>
</div>
</div>
</div>
<div class="single-side">
<div class="ad"><iframe id='a40434ae' name='a40434ae' src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=181&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=adb9af99&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=181&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adb9af99' border='0' alt=''/></a></iframe></div> <div id="the_poll" class="side-box box-poll">
<div class="box-title"><span class="title-line"></span><h2>Poll</h2></div>
<div class="box-content"><div id="polls-1604" class="wp-polls">
<form id="polls_form_1604" class="wp-polls-form" action="/news/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_1604_nonce" name="wp-polls-nonce" value="22266b2f50"/></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="1604"/></p>
<p><strong>Which TV brand would you recommend to friends?</strong></p><div id="polls-1604-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li style="border-bottom: 1px solid #E1E1E1; margin-bottom: 0.5em; padding-bottom: 0.5em;"><input type="radio" id="poll-answer-4652" name="poll_1604" value="4652"/> <label for="poll-answer-4652">Samsung</label></li>
<li style="border-bottom: 1px solid #E1E1E1; margin-bottom: 0.5em; padding-bottom: 0.5em;"><input type="radio" id="poll-answer-4654" name="poll_1604" value="4654"/> <label for="poll-answer-4654">LG</label></li>
<li style="border-bottom: 1px solid #E1E1E1; margin-bottom: 0.5em; padding-bottom: 0.5em;"><input type="radio" id="poll-answer-4656" name="poll_1604" value="4656"/> <label for="poll-answer-4656">Sony</label></li>
<li style="border-bottom: 1px solid #E1E1E1; margin-bottom: 0.5em; padding-bottom: 0.5em;"><input type="radio" id="poll-answer-4658" name="poll_1604" value="4658"/> <label for="poll-answer-4658">Hisense</label></li>
<li style="border-bottom: 1px solid #E1E1E1; margin-bottom: 0.5em; padding-bottom: 0.5em;"><input type="radio" id="poll-answer-4660" name="poll_1604" value="4660"/> <label for="poll-answer-4660">Other</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(1604);"/></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(1604); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
<div id="polls-1604-loading" class="wp-polls-loading"><img src="https://mybroadband.co.za/news/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image"/>&nbsp;Loading ...</div>
</div>
</div> <div class="ad"><iframe id='ad5608e6' name='ad5608e6' src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=182&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=ababc1c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=182&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ababc1c4' border='0' alt=''/></a></iframe></div> <div id="the_poll" class="side-box box-poll">
<div class="box-title"><span class="title-line"></span><h2>Follow us</h2></div>
<div class="box-content">
<div class="follow-buttons">
<a target="_blank" href="https://www.facebook.com/mybroadband/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a target="_blank" href="https://twitter.com/mybroadband"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" href="https://plus.google.com/+mybroadbandlive"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
<a target="_blank" href="http://mybroadband.co.za/news/rss-feeds"><i class="fa fa-rss" aria-hidden="true"></i></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.tapatalk.mybroadbandcozavb&hl=en"><i class="fa fa-android" aria-hidden="true"></i></a>
<a target="_blank" href="https://itunes.apple.com/us/app/mybroadband/id399206336?mt=8"><i class="fa fa-apple" aria-hidden="true"></i></a>
</div>
<div class="follow-subscribe">
<form action="//newsletters.mybroadband.co.za/proc.php" method="post" accept-charset="utf-8" enctype="multipart/form-data" onsubmit="target_popup(this)">
<input type="hidden" name="f" value="1143">
<input type="hidden" name="s" value="">
<input type="hidden" name="c" value="0">
<input type="hidden" name="m" value="0">
<input type="hidden" name="act" value="sub">
<input type="hidden" name="nlbox[]" value="11">
<div class="_form">
<div class="_field _type_input">
<div class="_option">
<input class="subscribe-text" type="email" name="email" placeholder="Sign up for our newsletter">
<input class="subscribe-submit" type="submit" value="Subscribe">
</div>
</div>
</div>
</form>
</div>
</div>
</div> <div class="ad"><iframe id='a9ea95a7' name='a9ea95a7' src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=183&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=ad23f6a0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=183&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad23f6a0' border='0' alt=''/></a></iframe></div>
<div class="side_feed_article_container">
<div class="box-title"><span class="title-line"></span><h2>Recommended</h2></div>
<article id="post-193746" class="row_article">
<a class="post-thumbnail" href="https://mybroadband.co.za/news/government/193746-r2-million-to-have-dinner-with-zuma.html" aria-hidden="true">
<img width="640" height="430" src="https://mybroadband.co.za/news/wp-content/uploads/2015/12/Jacob-Zuma-in-Germany-speaking.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="R2 million to have dinner with Zuma" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px"/> </a>
<header class="entry-header">
<h2 class="entry-title"><a href="https://mybroadband.co.za/news/government/193746-r2-million-to-have-dinner-with-zuma.html" rel="bookmark">R2 million to have dinner with Zuma</a></h2> </header> 
<div style="clear:both;"></div>
</article> 
<article id="post-193740" class="row_article">
<a class="post-thumbnail" href="https://mybroadband.co.za/news/security/193740-russian-hacking-had-no-effect-on-vote-trump.html" aria-hidden="true">
<img width="640" height="427" src="https://mybroadband.co.za/news/wp-content/uploads/2016/11/Trump.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Russian hacking had no effect on vote &#8211; Trump" srcset="https://mybroadband.co.za/news/wp-content/uploads/2016/11/Trump.jpg 640w, https://mybroadband.co.za/news/wp-content/uploads/2016/11/Trump-250x166.jpg 250w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px"/> </a>
<header class="entry-header">
<h2 class="entry-title"><a href="https://mybroadband.co.za/news/security/193740-russian-hacking-had-no-effect-on-vote-trump.html" rel="bookmark">Russian hacking had no effect on vote &#8211; Trump</a></h2> </header> 
<div style="clear:both;"></div>
</article> 
<article id="post-193714" class="row_article">
<a class="post-thumbnail" href="https://mybroadband.co.za/news/software/193714-how-operating-systems-evolved.html" aria-hidden="true">
<img width="600" height="400" src="https://mybroadband.co.za/news/wp-content/uploads/2015/06/Windows-10-logo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="How operating systems evolved" srcset="https://mybroadband.co.za/news/wp-content/uploads/2015/06/Windows-10-logo.jpg 600w, https://mybroadband.co.za/news/wp-content/uploads/2015/06/Windows-10-logo-250x166.jpg 250w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px"/> </a>
<header class="entry-header">
<h2 class="entry-title"><a href="https://mybroadband.co.za/news/software/193714-how-operating-systems-evolved.html" rel="bookmark">How operating systems evolved</a></h2> </header> 
<div style="clear:both;"></div>
</article> 
<article id="post-193736" class="row_article">
<a class="post-thumbnail" href="https://mybroadband.co.za/news/government/193736-education-department-hits-back-at-das-culled-pupils-claim.html" aria-hidden="true">
<img width="640" height="430" src="https://mybroadband.co.za/news/wp-content/uploads/2017/01/national-certificate-matric.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Education Department hits back at DA&#8217;s culled pupils claim" srcset="https://mybroadband.co.za/news/wp-content/uploads/2017/01/national-certificate-matric.jpg 640w, https://mybroadband.co.za/news/wp-content/uploads/2017/01/national-certificate-matric-300x202.jpg 300w, https://mybroadband.co.za/news/wp-content/uploads/2017/01/national-certificate-matric-595x400.jpg 595w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px"/> </a>
<header class="entry-header">
<h2 class="entry-title"><a href="https://mybroadband.co.za/news/government/193736-education-department-hits-back-at-das-culled-pupils-claim.html" rel="bookmark">Education Department hits back at DA&#8217;s culled pupils claim</a></h2> </header> 
<div style="clear:both;"></div>
</article> 
<article id="post-193652" class="row_article">
<a class="post-thumbnail" href="https://mybroadband.co.za/news/hardware/193652-how-amd-plans-to-beat-nvidias-graphics-cards.html" aria-hidden="true">
<img width="640" height="430" src="https://mybroadband.co.za/news/wp-content/uploads/2016/01/3D-AMD-logo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="How AMD plans to beat Nvidia&#8217;s graphics cards" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px"/> </a>
<header class="entry-header">
<h2 class="entry-title"><a href="https://mybroadband.co.za/news/hardware/193652-how-amd-plans-to-beat-nvidias-graphics-cards.html" rel="bookmark">How AMD plans to beat Nvidia&#8217;s graphics cards</a></h2> </header> 
<div style="clear:both;"></div>
</article> 
<div style="clear:both;"></div>
</div></div>
<div style="clear:both;"></div>
 
<div class="article-top-bar">
<a href="/news" class="article-top-bar-logo"><img src="https://mybroadband.co.za/news/wp-content/themes/mybroadband-cyclops/img/bar-logo.png" alt="logo"/></a>
<div class="article-top-bar-share">
Share this article
<a class="email-share" target="_blank" href="/cdn-cgi/l/email-protection#29165a5c4b434c4a5d147d414c0c1b1944485d5b404a0c1b19475c444b4c5b5a0c1b195d414c0c1b194e465f4c5b47444c475d0c1b195d5b404c4d0c1b195d460c1bX0hide%20from%20you&body=The%20Rapport%20newspaper%20has%20revealed%20confidential%20matric%20numbers%20which%20show%20a%20very%20different%20side%20to%20the%202016%20results.%0A%0Ahttps%3A%2F%2Fmybroadband.co.za%2Fnews%2Fgovernment%2F193744-the-matric-numbers-the-government-tried-to-hide-from-you.html">
<i class="fa fa-envelope" aria-hidden="true"></i>
</a>
<a class="googleplus-share" href="javascript:popup('https://plus.google.com/share?url=https://mybroadband.co.za/news/government/193744-the-matric-numbers-the-government-tried-to-hide-from-you.html');">
<i class="fa fa-google-plus" aria-hidden="true"></i>
</a>
<a class="twitter-share" href="https://twitter.com/intent/tweet/?text=The+matric+numbers+the+government+tried+to+hide+from+you https://mybroadband.co.za/news/government/193744-the-matric-numbers-the-government-tried-to-hide-from-you.html&via=mybroadband">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a class="facebook-share" href="javascript:popup('https://www.facebook.com/sharer/sharer.php?u=https://mybroadband.co.za/news/government/193744-the-matric-numbers-the-government-tried-to-hide-from-you.html');">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
<div style="clear:both;"></div>
</div>
<div class="article-top-bar-title">
<span class="line-end"></span>
<div>
The matric numbers the government tried to hide from you </div>
</div>
<div style="clear:both;"></div>
</div>
 
<div class="next-previous-article">
<div id="previous-article">
<div class="previous-arrow">
<i class="fa fa-chevron-left" aria-hidden="true"></i>
</div>
<div class="previous-article-link">
<a class="the-text" href="https://mybroadband.co.za/news/government/193746-r2-million-to-have-dinner-with-zuma.html">R2 million to have dinner with Zuma</a>
<span class="previous-span">Previous article</span>
<a class="the-image" href="https://mybroadband.co.za/news/government/193746-r2-million-to-have-dinner-with-zuma.html"><img width="640" height="430" src="https://mybroadband.co.za/news/wp-content/uploads/2015/12/Jacob-Zuma-in-Germany-speaking.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Jacob Zuma in Germany speaking" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px"/></a>
</div>
</div>
</div>
 
</main> 
</div> 
</div> 
</div> 
</div> 
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div class="footer-sub-menu">
<ul>
<li class="footer-header"><span></span><a href="">Categories</a></li>
<li><a href="/news/telecoms">Telecoms</a></li>
<li><a href="/news/broadband">Broadband</a></li>
<li><a href="/news/adsl">ADSL</a></li>
<li><a href="/news/cellular">Cellular</a></li>
<li><a href="/news/hardware">Hardware</a></li>
<li><a href="/news/software">Software</a></li>
<li><a href="/news/gadgets">Gadgets</a></li>
<li><a href="/news/motoring">Motoring</a></li>
</ul>
<ul>
<li class="footer-header"><span></span><a href="">Sections</a></li>
<li><a href="http://companies.mybroadband.co.za/">Press Office</a></li>
<li><a href="/vb/forumdisplay.php/131-News-and-Current-Affairs">Breaking News</a></li>
<li><a href="/vb/">Forum</a></li>
<li><a href="/vb/search.php?do=getnew&contenttype=vBForum_Post">What's New</a></li>
<li><a href="/news/industrynews">Industry News</a></li>
<li><a href="/vb/forumdisplay.php/162-Classifieds">Classifieds</a></li>
<li><a href="http://deals.mybroadband.co.za/">Deals</a></li>
<li><a href="http://speedtest.mybroadband.co.za/">Speed Test</a></li>
</ul>
<ul>
<li class="footer-header"><span></span><a href="">Information</a></li>
<li><a href="/news/about-us">About</a></li>
<li><a href="/news/advertising">Advertise with us</a></li>
<li><a href="/news/contact">Contact</a></li>
<li><a href="/news/rss-feeds">RSS</a></li>
<li><a href="/MyBroadband-Terms-and-Conditions.pdf">Terms &amp; Conditions</a></li>
<li><a href="/news/notification-of-infringements">Notification of Infringements</a></li>
<li><a href="/news/careers">Careers</a></li>
</ul>
<ul>
<li class="footer-header"><span></span><a href="">Follow Us</a></li>
<li><a target="_blank" href="https://www.facebook.com/mybroadband/">Facebook</a></li>
<li><a target="_blank" href="http://twitter.com/mybroadband">Twitter</a></li>
<li><a target="_blank" href="https://plus.google.com/+mybroadbandlive">Google+</a></li>
<li><a target="_blank" href="https://www.youtube.com/user/mybroadbandlive">YouTube</a></li>
<li><a target="_blank" href="https://www.instagram.com/mybroadband/">Instagram</a></li>
</ul>
</div>
<div class="mobile-footer-menu">
<ul>
<li class="footer-header"><span></span><a href="">Follow us</a></li>
</ul>
<div class="follow-buttons">
<a target="_blank" href="https://www.facebook.com/mybroadband/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a target="_blank" href="https://twitter.com/mybroadband"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" href="https://plus.google.com/+mybroadbandlive"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
<a target="_blank" href="http://mybroadband.co.za/news/rss-feeds"><i class="fa fa-rss" aria-hidden="true"></i></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.tapatalk.mybroadbandcozavb&amp;hl=en"><i class="fa fa-android" aria-hidden="true"></i></a>
<a target="_blank" href="https://itunes.apple.com/us/app/mybroadband/id399206336?mt=8"><i class="fa fa-apple" aria-hidden="true"></i></a>
</div>
</div>
</div> 
</footer> 
<div id="wallpaper_ad" style="position:fixed;overflow:hidden;z-index:8;width:100%;margin-left:auto;margin-right:auto;left:0;right:0;top:0px;height:1080px;">
<div style="position: absolute;left:50%;">
<div style="position: relative;left:-50%;">
<div class="ad"><iframe id='a473da1f' name='a473da1f' src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=185&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1920' height='2000'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=a4110277&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=185&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4110277' border='0' alt=''/></a></iframe></div> </div>
</div>
</div>
<div class="float-newsletter-bar">
<form action='//newsletters.mybroadband.co.za/proc.php' method='post' accept-charset='utf-8' enctype='multipart/form-data' onsubmit="target_popup(this)">
<input type='hidden' name='f' value='1143'>
<input type='hidden' name='s' value=''>
<input type='hidden' name='c' value='0'>
<input type='hidden' name='m' value='0'>
<input type='hidden' name='act' value='sub'>
<input type='hidden' name='nlbox[]' value='11'>
<div class='_form'>
<div class='_field _type_input'>
<div class='_option'>
<div class="newsletter-caption">Free MyBroadband Newsletter</div>
<div class="newsletter-input"><input class="subscribe-submit" type='submit' value='Subscribe'></div>
<div class="newsletter-submit"><input class="subscribe-text" type='email' name='email' placeholder="Enter email address"></div>
<span class="close-newsletter"><i class="fa fa-times" aria-hidden="true"></i></span>
<div style="clear: both;"></div>
</div>
</div>
</div>
</form>
</div><script type="text/javascript">
  /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
  var disqus_shortname = 'mybroadband'; // required: replace example with your forum shortname

  /* * * DON'T EDIT BELOW THIS LINE * * */
  (function () {
    var s = document.createElement('script'); s.async = true;
    s.type = 'text/javascript';
    s.src = '//' + disqus_shortname + '.disqus.com/count.js';
    (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
  }());
</script>
<script type="text/javascript">
      /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
      var disqus_shortname = 'mybroadband'; // required: replace example with your forum shortname

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
    </script>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-558103-1', 'auto');
  ga('send', 'pageview');

</script>
 
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/mybroadband.co.za\/news\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mybroadband.co.za/news/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='https://mybroadband.co.za/news/wp-content/themes/mybroadband-cyclops/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mybroadband.co.za/news/wp-content/themes/mybroadband-cyclops/js/custom.js?ver=20160816'></script>
<script type='text/javascript' src='https://mybroadband.co.za/news/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://mybroadband.co.za/news/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
