<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
<script>
      googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5PTGM93');</script>



<link rel="preload" as="font" href="https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/fonts/Montserrat-Light.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/fonts/Montserrat-Light.woff" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/fonts/Montserrat-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/fonts/Montserrat-Regular.woff" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/fonts/Montserrat-SemiBold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/fonts/Montserrat-SemiBold.woff" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/fonts/Montserrat-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/fonts/Montserrat-Bold.woff" type="font/woff2" crossorigin="anonymous">

<link rel="preload" as="font" href="https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/fonts/OpenSans-Light.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/fonts/OpenSans-Light.woff" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/fonts/OpenSans-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/fonts/OpenSans-Regular.woff" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/fonts/OpenSans-SemiBold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/fonts/OpenSans-SemiBold.woff" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/fonts/OpenSans-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/fonts/OpenSans-Bold.woff" type="font/woff2" crossorigin="anonymous">

<meta property="fb:app_id" content="297975627065497" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://mybroadband.co.za/news/security/411748-hitmen-used-advanced-tech-to-disable-cameras-and-spy-on-whistleblowers-phone.html" />
<meta property="og:title" content="Hitmen used advanced tech to disable cameras and spy on whistleblower&#8217;s phone" />
<meta property="og:description" content="The hitmen suspected of gunning down Babita Deokaran reportedly spied on her phone and used remote tech to disable CCTV cameras close to her home. " />
<meta property="og:image" content="https://mybroadband.co.za/news/wp-content/uploads/2021/08/Surveillance-spy-phone-hack-computer-mac.jpg" />
<meta property="og:image:secure_url" content="https://mybroadband.co.za/news/wp-content/uploads/2021/08/Surveillance-spy-phone-hack-computer-mac.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="430" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@mybroadband">
<meta name="twitter:image" content="https://mybroadband.co.za/news/wp-content/uploads/2021/08/Surveillance-spy-phone-hack-computer-mac.jpg">
<meta name="twitter:description" content="The hitmen suspected of gunning down Babita Deokaran reportedly spied on her phone and used remote tech to disable CCTV cameras close to her home. ">
<meta name="twitter:title" content="Hitmen used advanced tech to disable cameras and spy on whistleblower&#8217;s phone ">
<meta property="article:publisher" content="https://www.facebook.com/mybroadband" />
<meta property="article:author" content="https://www.facebook.com/mybroadband" />
<meta property="article:section" content="Security" />
<script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@graph": [
            {
              "@type": "NewsArticle",
              "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://mybroadband.co.za/news/security/411748-hitmen-used-advanced-tech-to-disable-cameras-and-spy-on-whistleblowers-phone.html"
              },
              "headline": "Hitmen used advanced tech to disable cameras and spy on whistleblower&#8217;s phone",
              "image": {
                "@type": "ImageObject",
                "url": "https://mybroadband.co.za/news/wp-content/uploads/2021/08/Surveillance-spy-phone-hack-computer-mac.jpg",
                "height": 468,
                "width": 696
              },
              "datePublished": "29 August 2021",
              "dateModified": "29 August 2021",
              "author": {
                "@type": "Person",
                "name": "Staff Writer"
              },
               "publisher": {
                "@type": "Organization",
                "name": "MyBroadband",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/img/logo.png"
                }
              },
              "description": "The hitmen suspected of gunning down Babita Deokaran reportedly spied on her phone and used remote tech to disable CCTV cameras close to her home. "
            },
            {
              "@type": "BreadcrumbList",
              "itemListElement": [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                  "@id": "https://mybroadband.co.za/news/",
                  "name": "News"
                }
              },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                  "@id": "https://mybroadband.co.za/news/category/security",
                  "name": "Security"
                }
              }]
            }
          ]
        }
        </script>
<meta name="viewport" content="width=device-width, user-scalable=no">
<meta name="theme-color" content="#2e3339">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="manifest" href="https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/manifest.json">
<script>   
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/service-worker.js').then(function(registration) {
              // Registration was successful
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }).catch(function(err) {
              // registration failed :(
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        }
    </script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Hitmen used advanced tech to disable cameras and spy on whistleblower&#8217;s phone</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MyBroadband &raquo; Feed" href="https://mybroadband.co.za/news/feed" />
<link rel="alternate" type="application/rss+xml" title="MyBroadband &raquo; Comments Feed" href="https://mybroadband.co.za/news/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="MyBroadband &raquo; Hitmen used advanced tech to disable cameras and spy on whistleblower&#8217;s phone Comments Feed" href="https://mybroadband.co.za/news/security/411748-hitmen-used-advanced-tech-to-disable-cameras-and-spy-on-whistleblowers-phone.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mybroadband.co.za\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://mybroadband.co.za/news/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='lazysizes-css' href='https://mybroadband.co.za/news/wp-content/plugins/lazysizes/css/build/lazysizes.fadein.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://mybroadband.co.za/news/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://mybroadband.co.za/news/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #CC0000;
	border: 1px solid #CC0000;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css' href='https://mybroadband.co.za/news/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/font-awesome/css/font-awesome.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cyclops-style-css' href='https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/style.css?ver=4.9.8.5' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cyclops-ie-css'  href='https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='cyclops-ie8-css'  href='https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='cyclops-ie7-css'  href='https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slb_core-css' href='https://mybroadband.co.za/news/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://mybroadband.co.za/news/wp-content/plugins/lazysizes/js/build/lazysizes.js?ver=5.2.2' id='lazysizes-js'></script>
<script type='text/javascript' src='https://mybroadband.co.za/news/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/js/html5.js?ver=3.7.3' id='cyclops-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://mybroadband.co.za/news/wp-json/" /><link rel="alternate" type="application/json" href="https://mybroadband.co.za/news/wp-json/wp/v2/posts/411748" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mybroadband.co.za/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mybroadband.co.za/news/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://mybroadband.co.za/news/?p=411748' />
<link rel="alternate" type="application/json+oembed" href="https://mybroadband.co.za/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmybroadband.co.za%2Fnews%2Fsecurity%2F411748-hitmen-used-advanced-tech-to-disable-cameras-and-spy-on-whistleblowers-phone.html" />
<link rel="alternate" type="text/xml+oembed" href="https://mybroadband.co.za/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmybroadband.co.za%2Fnews%2Fsecurity%2F411748-hitmen-used-advanced-tech-to-disable-cameras-and-spy-on-whistleblowers-phone.html&#038;format=xml" />
<noscript><style>.lazyload { display: none !important; }</style></noscript>

<meta name="keywords" content="Babita Deokaran,CCTV,Fidelity,Gauteng Health Department,Headline,Vumacam,Security" />
<meta name="description" content="The hitmen suspected of gunning down Babita Deokaran reportedly spied on her phone and used remote tech to disable CCTV cameras close to her home." />

<style type="text/css">
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="amphtml" href="https://mybroadband.co.za/news/security/411748-hitmen-used-advanced-tech-to-disable-cameras-and-spy-on-whistleblowers-phone.html/amp"><link rel="icon" href="https://mybroadband.co.za/news/wp-content/uploads/2017/07/cropped-Facebook-Profile-Picture-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mybroadband.co.za/news/wp-content/uploads/2017/07/cropped-Facebook-Profile-Picture-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mybroadband.co.za/news/wp-content/uploads/2017/07/cropped-Facebook-Profile-Picture-180x180.png" />
<meta name="msapplication-TileImage" content="https://mybroadband.co.za/news/wp-content/uploads/2017/07/cropped-Facebook-Profile-Picture-270x270.png" />
</head>
<body class="post-template-default single single-post postid-411748 single-format-standard group-blog no-sidebar">


<script type="text/javascript">
        (function() {
               var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
               em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
               var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
        })();
</script>
<noscript>
        <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>

<script type="text/javascript">
_linkedin_partner_id = "485162";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=485162&fmt=gif" />
</noscript>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5PTGM93"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="page" class="site">
<div class="site-inner">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="site-branding">
<div class="header_ad">
<div class="ad"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21673219652/mybroadband_security_article/mybroadband_security_article_leaderboard', [728, 90], 'div-gpt-ad-1517035451816-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1517035451816-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517035451816-0'); });
</script>
</div></div> </div>
<div style="clear:both;"></div>
</div>
<div class="top-bar">
<div class="top-subscribe">
<form class="subscribe-form" action="" method="post">
<input type="email" name="email" class="newsletter-subscribe" placeholder="Your email address">
<button name="subscribe" class="subscribe-class">Subscribe</button>
<div style="clear:both;"></div>
<span class="newsletter-response"></span>
</form> </div>
<p class="site-title"><a href="https://mybroadband.co.za/news/" rel="home">MyBroadband</a></p>
<div class="magazine-top-link">
<a href="https://whatsnext.mybroadband.co.za/" target="_blank">What&apos;s Next</a>
 </div>
<div class="top-social-links">
<a target="_blank" rel="noopener" href="https://www.facebook.com/mybroadband/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a target="_blank" rel="noopener" href="https://twitter.com/mybroadband"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" rel="noopener" href="https://www.linkedin.com/company/mybroadband"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a target="_blank" rel="noopener" href="https://mybroadband.co.za/news/rss-feeds"><i class="fa fa-rss" aria-hidden="true"></i></a>
</div>
<a class="logo" href="https://mybroadband.co.za/news">
<img src="https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/img/logo.svg" onerror="this.src='https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/img/logo.png'" alt="MyBroadband Logo">
</a>
<div style="clear:both;"></div>
</div>
<div class="site-header-main">
<nav class="menu">
<ul>
<li><a class="categories-menu" href="https://mybroadband.co.za/news/">News</a></li>
<li><a class="press-office-menu" href="http://companies.mybroadband.co.za/">Press office</a></li>
<li><a class="no-sub-menu" href="/forum/forums/news-and-current-affairs.131/">Breaking news</a></li>
<li><a class="no-sub-menu" href="/forum">Forum</a></li>
<li><a class="no-sub-menu" href="/news/industrynews">Industry news</a></li>
<li><a class="no-sub-menu" target="_blank" href="https://networkstatus.co.za/">Network Status</a></li>
<li><a class="no-sub-menu" href="http://speedtest.mybroadband.co.za/">Speed test</a></li>
<li><a class="search-menu" href="#"><i class="fa fa-search" aria-hidden="true"></i></a></li>
</ul>
</nav>
<div class="categories-sub-menu sub-menu">
<ul>
<li><a href="/news/5g">5G</a></li>
<li><a href="/news/adsl">ADSL</a></li>
<li><a href="/news/banking">Banking</a></li>
<li><a href="/news/broadband">Broadband</a></li>
<li><a href="/news/broadcasting">Broadcasting</a></li>
<li><a href="/news/business">Business</a></li>
<li><a href="/news/business-telecoms">Business Telecoms</a></li>
<li><a href="/news/cellular">Cellular</a></li>
</ul>
<ul>
<li><a href="/news/cloud-hosting">Cloud &amp; Hosting</a></li>
<li><a href="/news/columns">Columns</a></li>
<li><a href="/news/cryptocurrency">Cryptocurrency</a></li>
<li><a href="/news/energy">Energy</a></li>
<li><a href="/news/enterprise">Enterprise</a></li>
<li><a href="/news/fibre">Fibre</a></li>
<li><a href="/news/gadgets">Gadgets</a></li>
<li><a href="/news/gaming">Gaming</a></li>
</ul>
<ul>
<li><a href="/news/government">Government</a></li>
<li><a href="/news/hardware">Hardware</a></li>
<li><a href="/news/industrynews">Industry News</a></li>
<li><a href="/news/internet">Internet</a></li>
<li><a href="/news/internet-of-things">Internet of Things</a></li>
<li><a href="/news/it-services">IT Services</a></li>
<li><a href="/news/motoring">Motoring</a></li>
<li><a href="/news/reviews">Reviews</a></li>
</ul>
<ul>
<li><a href="/news/science">Science</a></li>
<li><a href="/news/security">Security</a></li>
<li><a href="/news/smartphones">Smartphones</a></li>
<li><a href="/news/software">Software</a></li>
<li><a href="/news/technology">Technology</a></li>
<li><a href="/news/telecoms">Telecoms</a></li>
<li><a href="/news/trending">Trending</a></li>
<li><a href="/news/wireless">Wireless</a></li>
</ul>
</div>
<div class="press-office-sub-menu sub-menu">
<ul>
<li><a href="//companies.mybroadband.co.za/axiz/">Axiz</a></li>
<li><a href="//companies.mybroadband.co.za/bbd/">BBD</a></li>
<li><a href="//companies.mybroadband.co.za/bui/">BUI</a></li>
<li><a href="//companies.mybroadband.co.za/commvault/">CommVault</a></li>
<li><a href="//companies.mybroadband.co.za/connection-telecom/">Connection Telecom</a></li>
<li><a href="//companies.mybroadband.co.za/crs/">CRS</a></li>
<li><a href="//companies.mybroadband.co.za/domains/">Domains</a></li>
</ul>
<ul>
<li><a href="//companies.mybroadband.co.za/dvt/">DVT</a></li>
<li><a href="//companies.mybroadband.co.za/euphoria/">Euphoria Telecom</a></li>
<li><a href="//companies.mybroadband.co.za/eset/">ESET</a></li>
<li><a href="//companies.mybroadband.co.za/first-digital/">First Digital</a></li>
<li><a href="//companies.mybroadband.co.za/headset-solutions/">Headset Solutions</a></li>
<li><a href="//companies.mybroadband.co.za/huawei-network-carrier/">Huawei Network Carrier</a></li>
<li><a href="//companies.mybroadband.co.za/iidentifii/">iiDENTIFii</a></li>
</ul>
<ul>
<li><a href="//companies.mybroadband.co.za/iotnxt/">IoT.nxt</a></li>
<li><a href="//companies.mybroadband.co.za/itec/">ITEC</a></li>
<li><a href="//companies.mybroadband.co.za/masterdatamanagement/">Master Data Management</a></li>
<li><a href="//companies.mybroadband.co.za/miro/">MiRO</a></li>
<li><a href="//companies.mybroadband.co.za/mybroadband/">MyBroadband</a></li>
<li><a href="//companies.mybroadband.co.za/networks-unlimited/">Networks Unlimited</a></li>
<li><a href="//companies.mybroadband.co.za/1-grid/">1-grid</a></li>
</ul>
<ul>
<li><a href="//companies.mybroadband.co.za/sabinet/">Sabinet</a></li>
<li><a href="//companies.mybroadband.co.za/solid8/">Solid8</a></li>
<li><a href="//companies.mybroadband.co.za/synology/">Synology</a></li>
<li><a href="//companies.mybroadband.co.za/syntech/">Syntech</a></li>
<li><a href="//companies.mybroadband.co.za/tecno/">TECNO</a></li>
<li><a href="//companies.mybroadband.co.za/zte/">ZTE</a></li>
</ul>
</div>
<div class="search-sub-menu sub-menu">
<form role="search" method="get" id="searchform" action="https://mybroadband.co.za/news/">
<div>
<input type="text" class="nav-search-bar" value="" name="s" id="s" placeholder="Search" /><input style="display:none;" type="submit" value="" />
</div>
 </form>
</div>
</div>
<div class="mobile-site-header">
<a href="https://mybroadband.co.za/news/" class="mobile-logo"><img src="https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/img/bar-logo.png?v=1.0" alt="logo" /></a>
<div class="mobile-bar-share">
<a class="facebook-share" href="javascript:popup('https://www.facebook.com/sharer/sharer.php?u=https://mybroadband.co.za/news/security/411748-hitmen-used-advanced-tech-to-disable-cameras-and-spy-on-whistleblowers-phone.html');">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
<a class="twitter-share" href="https://twitter.com/intent/tweet/?text=Hitmen+used+advanced+tech+to+disable+cameras+and+spy+on+whistleblower%E2%80%99s+phone https://mybroadband.co.za/news/security/411748-hitmen-used-advanced-tech-to-disable-cameras-and-spy-on-whistleblowers-phone.html&via=mybroadband">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a class="whatsapp-share" href="javascript:popup('https://wa.me/?text=https://mybroadband.co.za/news/security/411748-hitmen-used-advanced-tech-to-disable-cameras-and-spy-on-whistleblowers-phone.html');">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</a>
<a class="email-share" target="_blank" href="#" onclick="webShare(event,'https://mybroadband.co.za/news/security/411748-hitmen-used-advanced-tech-to-disable-cameras-and-spy-on-whistleblowers-phone.html');">
<i class="fa fa-share-alt" aria-hidden="true"></i>
</a>
</div>
<div class="mobile-search-button"><i class="fa fa-search" aria-hidden="true"></i></div>
<div class="mobile-menu-button"><i class="fa fa-bars" aria-hidden="true"></i></div>
</div>
<div class="mobile-search-bar">
<div class="search-bar-button"><i class="fa fa-search" aria-hidden="true"></i></div>
<form action="/" method="get">
<input placeholder="What are you looking for?" type="text" name="s" id="search" value="" />
</form>
<div class="search-bar-close"><i class="fa fa-close" aria-hidden="true"></i></div>
</div>
<div class="mobile-menu">
<ul>
<li><a href="https://mybroadband.co.za/news/">Home</a></li>
<li>
<a class="mobile-expand" href="#">Categories <i class="fa fa-chevron-down rotate-0" aria-hidden="true"></i></a>
<ul>
<li><a href="/news/telecoms">Telecoms</a></li>
<li><a href="/news/broadband">Broadband</a></li>
<li><a href="/news/adsl">ADSL</a></li>
<li><a href="/news/wireless">Wireless</a></li>
<li><a href="/news/cellular">Cellular</a></li>
<li><a href="/news/hardware">Hardware</a></li>
<li><a href="/news/industrynews">Industry News</a></li>
<li><a href="/news/software">Software</a></li>
<li><a href="/news/gadgets">Gadgets</a></li>
<li><a href="/news/internet">Internet</a></li>
<li>
<a class="mobile-expand" href="#">More <i class="fa fa-chevron-down rotate-0" aria-hidden="true"></i></a>
<ul>
<li><a href="/news/5G">5G</a></li>
<li><a href="/news/banking">Banking</a></li>
<li><a href="/news/broadcasting">Broadcasting</a></li>
<li><a href="/news/business">Business</a></li>
<li><a href="/news/business-telecoms">Business Telecoms</a></li>
<li><a href="/news/cloud-hosting">Cloud &amp; Hosting</a></li>
<li><a href="/news/columns">Columns</a></li>
<li><a href="/news/cryptocurrency">Cryptocurrency</a></li>
<li><a href="/news/energy">Energy</a></li>
<li><a href="/news/enterprise">Enterprise</a></li>
<li><a href="/news/fibre">Fibre</a></li>
<li><a href="/news/gaming">Gaming</a></li>
<li><a href="/news/government">Government</a></li>
<li><a href="/news/internet-of-things">Internet of Things</a></li>
<li><a href="/news/it-services">IT Services</a></li>
<li><a href="/news/motoring">Motoring</a></li>
<li><a href="/news/reviews">Reviews</a></li>
<li><a href="/news/science">Science</a></li>
<li><a href="/news/security">Security</a></li>
<li><a href="/news/smartphones">Smartphones</a></li>
<li><a href="/news/technology">Technology</a></li>
<li><a href="/news/trending">Trending</a></li>
</ul>
</li>
</ul>
</li>
<li><a href="https://companies.mybroadband.co.za/">Press Office</a></li>
<li><a href="/forum/forums/news-and-current-affairs.131/">Breaking News</a></li>
<li><a href="/forum">Forum</a></li>
<li><a href="/news/industrynews">Industry News</a></li>
<li><a target="_blank" href="https://networkstatus.co.za/">Network Status</a></li>
<li><a href="http://speedtest.mybroadband.co.za/">Speed Test</a></li>
<li><a class="mobile-expand" href="#">
About
<i class="fa fa-chevron-down rotate-0" aria-hidden="true"></i>
</a>
<ul>
<li><a href="/news/about-us">About Us</a></li>
<li><a href="/news/advertising">Advertising</a></li>
<li><a href="/news/contact">Contact</a></li>
<li><a href="/news/careers">Careers</a></li>
</ul>
</li>
</ul>
</div>
<div class="mobile-overlay">
<div class="mobile-menu-close"><i class="fa fa-close" aria-hidden="true"></i></div>
</div>
</header>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div class="the-post">
<article id="post-411748" class="post-411748 post type-post status-publish format-standard has-post-thumbnail hentry category-security tag-babita-deokaran tag-cctv tag-fidelity tag-gauteng-health-department tag-headline tag-vumacam">
<header class="entry-header">
<h1 class="entry-title article-title">Hitmen used advanced tech to disable cameras and spy on whistleblower&#8217;s phone</h1> <div class="article-meta"><span class="vcard author post-author"><span class="fn"><a href="https://mybroadband.co.za/news/author/staff-writer" title="Posts by Staff Writer" rel="author">Staff Writer</a></span></span><span class="post-date updated">29 August 2021</span></div>
</header>
<a class="post-thumbnail" href="https://mybroadband.co.za/news/security/411748-hitmen-used-advanced-tech-to-disable-cameras-and-spy-on-whistleblowers-phone.html" aria-hidden="true">
<img data-aspectratio="800/533" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="800" height="533" data-src="https://mybroadband.co.za/news/wp-content/uploads/2021/08/Surveillance-spy-phone-hack-computer-mac.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="Hitmen used advanced tech to disable cameras and spy on whistleblower&#8217;s phone" data-srcset="https://mybroadband.co.za/news/wp-content/uploads/2021/08/Surveillance-spy-phone-hack-computer-mac.jpg 800w, https://mybroadband.co.za/news/wp-content/uploads/2021/08/Surveillance-spy-phone-hack-computer-mac-600x400.jpg 600w, https://mybroadband.co.za/news/wp-content/uploads/2021/08/Surveillance-spy-phone-hack-computer-mac-640x426.jpg 640w, https://mybroadband.co.za/news/wp-content/uploads/2021/08/Surveillance-spy-phone-hack-computer-mac-768x512.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px" /><noscript><img width="800" height="533" src="https://mybroadband.co.za/news/wp-content/uploads/2021/08/Surveillance-spy-phone-hack-computer-mac.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Hitmen used advanced tech to disable cameras and spy on whistleblower&#8217;s phone" srcset="https://mybroadband.co.za/news/wp-content/uploads/2021/08/Surveillance-spy-phone-hack-computer-mac.jpg 800w, https://mybroadband.co.za/news/wp-content/uploads/2021/08/Surveillance-spy-phone-hack-computer-mac-600x400.jpg 600w, https://mybroadband.co.za/news/wp-content/uploads/2021/08/Surveillance-spy-phone-hack-computer-mac-640x426.jpg 640w, https://mybroadband.co.za/news/wp-content/uploads/2021/08/Surveillance-spy-phone-hack-computer-mac-768x512.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px" /></noscript> </a>
<div class="social-section">
<div id="el-content-wrapper" class="el-content-wrapper container">
<div id="el-content" class="el-content row">
<div>
<div class="article-top-newsletter">
<form class="subscribe-form" action="" method="post">
<input type="email" name="email" class="newsletter-subscribe" placeholder="Your email address">
<button name="subscribe" class="subscribe-class">Subscribe</button>
<div style="clear:both;"></div>
<span class="newsletter-response"></span>
</form> </div>
</div>
</div>
</div>
<div>
<div class="article-share-buttons" style="display:inline-block;">
<a class="facebook-share" href="javascript:popup('https://www.facebook.com/sharer/sharer.php?u=https://mybroadband.co.za/news/security/411748-hitmen-used-advanced-tech-to-disable-cameras-and-spy-on-whistleblowers-phone.html');">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
<a class="twitter-share" href="https://twitter.com/intent/tweet/?text=Hitmen+used+advanced+tech+to+disable+cameras+and+spy+on+whistleblower%E2%80%99s+phone https://mybroadband.co.za/news/security/411748-hitmen-used-advanced-tech-to-disable-cameras-and-spy-on-whistleblowers-phone.html&via=mybroadband">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a class="whatsapp-share" href="javascript:popup('https://wa.me/?text=https://mybroadband.co.za/news/security/411748-hitmen-used-advanced-tech-to-disable-cameras-and-spy-on-whistleblowers-phone.html');">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</a>
<a class="email-share" target="_blank" href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c3540617c656d662d3a387d7b6d6c2d3a38696c7e69666b6d6c2d3a387c6d6b602d3a387c672d3a386c617b696a646d2d3a386b69656d7a697b2d3a3869666c2d3a387b78712d3a3867662d3a387f60617b7c646d6a64677f6d7a2d3a3e2d3a3b303a393f2d3b4a7b2d3a38786067666d2e6a676c71355c606d2d3a3860617c656d662d3a387b7d7b786d6b7c6d6c2d3a38676e2d3a386f7d666661666f2d3a386c677f662d3a384a696a617c692d3a384c6d6763697a69662d3a387a6d78677a7c6d6c64712d3a387b78616d6c2d3a3867662d3a38606d7a2d3a38786067666d2d3a3869666c2d3a387d7b6d6c2d3a387a6d65677c6d2d3a387c6d6b602d3a387c672d3a386c617b696a646d2d3a384b4b5c5e2d3a386b69656d7a697b2d3a386b64677b6d2d3a387c672d3a38606d7a2d3a386067656d262d3a382d38492d3849607c7c787b2d3b492d3a4e2d3a4e65716a7a67696c6a69666c266b672672692d3a4e666d7f7b2d3a4e7b6d6b7d7a617c712d3a4e3c39393f3c302560617c656d66257d7b6d6c25696c7e69666b6d6c257c6d6b60257c67256c617b696a646d256b69656d7a697b2569666c257b7871256766257f60617b7c646d6a64677f6d7a7b25786067666d26607c6564">
<i class="fa fa-envelope" aria-hidden="true"></i>
</a>
<a class="linkedin-share" href="javascript:popup('https://www.linkedin.com/shareArticle?mini=true&url=https://mybroadband.co.za/news/security/411748-hitmen-used-advanced-tech-to-disable-cameras-and-spy-on-whistleblowers-phone.html');">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="entry-content">
<p>The hitmen accused of gunning down a Gauteng Health Department whistleblower spied on her phone and used remote tech to disable CCTV cameras close to her home to avoid detection.</p>
<p>This is according to a <a href="https://www.timeslive.co.za/sunday-times/news/2021-08-29-digital-sleuthing-and-an-alert-neighbour-inside-babita-deokaran-assassination-arrests/" target="_blank" rel="noopener"><strong>report from the Sunday Times</strong></a> on how the suspects in the assassination of Gauteng Health Department Acting CFO Babita Deokaran were caught.</p>
<p>Deokaran was shot at least five times at her home in a townhouse complex in Winchester Hills in Johannesburg on Monday morning, shortly after dropping her daughter off at school.</p>
<p>The Sunday Times said that the suspects allegedly used remote tech to disable CCTV cameras at a fuel station close to where the shooting occurred.</p>
<p>Some of these cameras supposedly pointed at the complex gate and could be used to identify the suspects.</p>
<p>&#8220;They were working fine in the minutes leading up to the shooting and directly afterwards, but not during the murder,&#8221; a police officer close to the investigation told the Sunday Times.</p>
<p>One cybersecurity expert said it was possible that the suspects could have hacked the cameras if they were connected to an unprotected Wi-Fi network using a technique called war-driving.</p>
<p>War-driving is when attackers drive around an area scanning Wi-Fi networks for vulnerabilities.</p>
<p>The police officer also said it appeared as though Deokaran&#8217;s cellphones, tablet, and computer might have been monitored leading up to the hit.</p>
<p>Deokaran&#8217;s would not be the first high-profile hit planned by spying on a victim&#8217;s phone.</p>
<p>The murderers of top cop Lieutenant-Colonel Charl Kinnear also <a href="https://mybroadband.co.za/news/cellular/372354-vodacom-and-mtn-can-face-legal-action-over-kinnear-murder.html" target="_blank" rel="noopener"><strong>used location-based services</strong></a> provided by WASPs on Vodacom and MTN&#8217;s network to track his movements.</p>
<figure id="attachment_411758" aria-describedby="caption-attachment-411758" style="width: 720px" class="wp-caption aligncenter"><a href="https://mybroadband.co.za/news/wp-content/uploads/2021/08/Babita-Deokaran_Facebook.jpg" data-slb-active="1" data-slb-asset="1792315642" data-slb-internal="0" data-slb-group="411748"><img data-aspectratio="720/581" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="size-full wp-image-411758 lazyload" data-src="https://mybroadband.co.za/news/wp-content/uploads/2021/08/Babita-Deokaran_Facebook.jpg" alt="" width="720" height="581" data-srcset="https://mybroadband.co.za/news/wp-content/uploads/2021/08/Babita-Deokaran_Facebook.jpg 720w, https://mybroadband.co.za/news/wp-content/uploads/2021/08/Babita-Deokaran_Facebook-496x400.jpg 496w, https://mybroadband.co.za/news/wp-content/uploads/2021/08/Babita-Deokaran_Facebook-533x430.jpg 533w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /><noscript><img class="size-full wp-image-411758" src="https://mybroadband.co.za/news/wp-content/uploads/2021/08/Babita-Deokaran_Facebook.jpg" alt="" width="720" height="581" srcset="https://mybroadband.co.za/news/wp-content/uploads/2021/08/Babita-Deokaran_Facebook.jpg 720w, https://mybroadband.co.za/news/wp-content/uploads/2021/08/Babita-Deokaran_Facebook-496x400.jpg 496w, https://mybroadband.co.za/news/wp-content/uploads/2021/08/Babita-Deokaran_Facebook-533x430.jpg 533w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /></noscript></a><figcaption id="caption-attachment-411758" class="wp-caption-text">Babita Deokaran, slain Gauteng Health Department Acting CFO</figcaption></figure>
<p>Deokaran was reputed among her colleagues for uncovering irregularities and fraud at the department, and Gauteng premier David Makhura on Wednesday confirmed there was a link between her assassination and the people involved in a dodgy R332-million tender to procure PPE for several hospitals.</p>
<p>Police apprehended seven suspects from KwaZulu-Natal aged between 24 and 31 after tracking one of their vehicles back to a suspect&#8217;s rented home in Gauteng.</p>
<p>The case has now been handed over to the Hawks.</p>
<p>One source told the Sunday Times that police called in the help of Fidelity to track down a white BMW 3 series photographed by a neighbour who had spotted its occupants taking pictures of Deokaran&#8217;s complex earlier in the week.</p>
<p>They traced pieces of CCTV footage together, which led them to one of the suspects&#8217; rented homes.</p>
<p>While it&#8217;s unclear which CCTV cameras tracked the vehicles, one of the major operators of surveillance cameras used by Fidelity in Johannesburg is Vumacam.</p>
<p>The company <strong><a href="https://mybroadband.co.za/news/security/378824-fidelity-and-vumacam-to-roll-out-street-cameras-across-gauteng.html">partnered with Vumacam</a></strong> in 2020 on the rollout of 1,400 pole-fitted cameras to help in combatting crime.</p>
<p>Recently, Fidelity said <strong><a href="https://mybroadband.co.za/news/security/400075-big-success-in-stolen-vehicle-recoveries-thanks-to-vumacam.html">these cameras have been highly successful</a></strong> in assisting with the recovery of stolen vehicles.</p>
<p>Vumacam cameras are fibre-connected to Teraco&#8217;s datacentres, and the feed is streamed in real-time to the Fidelity command and control centre, where it is stored for 30 days.</p>
<p>The system is equipped with intelligent video analytics, including licence plate recognition and real-time detection of abnormal activities.</p>
<h3>Now read: <a href="https://mybroadband.co.za/news/security/400075-big-success-in-stolen-vehicle-recoveries-thanks-to-vumacam.html" rel="bookmark">Big success in stolen vehicle recoveries thanks to Vumacam</a></h3>
</div>
<footer class="entry-footer">
<div class="tags"><p><span><a href="https://mybroadband.co.za/news/tag/babita-deokaran" rel="nofollow tag">Babita Deokaran</a> <a href="https://mybroadband.co.za/news/tag/cctv" rel="nofollow tag">CCTV</a> <a href="https://mybroadband.co.za/news/tag/fidelity" rel="nofollow tag">Fidelity</a> <a href="https://mybroadband.co.za/news/tag/gauteng-health-department" rel="nofollow tag">Gauteng Health Department</a> <a href="https://mybroadband.co.za/news/tag/headline" rel="nofollow tag">Headline</a> <a href="https://mybroadband.co.za/news/tag/vumacam" rel="nofollow tag">Vumacam</a></span></p></div>
</footer>
</article>
<div class="bottom-share">
<a class="bottom-facebook-share" href="javascript:popup('https://www.facebook.com/sharer/sharer.php?u=https://mybroadband.co.za/news/security/411748-hitmen-used-advanced-tech-to-disable-cameras-and-spy-on-whistleblowers-phone.html');"><i class="fa fa-facebook-official" aria-hidden="true"></i> Share <span class="share-hide">on Facebook</span></a>
<a class="bottom-twitter-share" href="https://twitter.com/intent/tweet/?text=Hitmen+used+advanced+tech+to+disable+cameras+and+spy+on+whistleblower%E2%80%99s+phone https://mybroadband.co.za/news/security/411748-hitmen-used-advanced-tech-to-disable-cameras-and-spy-on-whistleblowers-phone.html&via=mybroadband"> <i class="fa fa-twitter" aria-hidden="true"></i> Share <span class="share-hide">on Twitter</span></a>
</div>
<a href="https://mybroadband.co.za/news/security/411748-hitmen-used-advanced-tech-to-disable-cameras-and-spy-on-whistleblowers-phone.html" class="forum-link">
<div class="link-forum">
<span class="label"><strong>Share your thoughts: </strong></span>
<span class="forum_click">Hitmen used advanced tech to disable&hellip;</span> <i class="fa fa-chevron-right" aria-hidden="true"></i>
</div>
</a>
<div class="article-bottom-newsletter">
<div class="title">Subscribe to our daily newsletter</div>
<form class="subscribe-form" action="" method="post">
<input type="email" name="email" class="newsletter-subscribe" placeholder="Your email address">
<button name="subscribe" class="subscribe-class">Subscribe</button>
<div style="clear:both;"></div>
<span class="newsletter-response"></span>
</form> </div>
<div class="below_article_feed">
<div class="box-title"><span class="title-line"></span><h2>Latest news</h2></div>
<div class="below_row_article_container">
<article id="post-411608" class="row_article">
<a class="post-thumbnail" href="https://mybroadband.co.za/news/software/411608-whatsapp-testing-new-message-feature-how-it-will-change-the-way-you-use-the-app.html">
<img data-aspectratio="800/533" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="800" height="533" data-src="https://mybroadband.co.za/news/wp-content/uploads/2021/07/WhatsApp-logo-on-smartphone-in-hand.jpg" class="attachment-small size-small wp-post-image lazyload" alt="" data-srcset="https://mybroadband.co.za/news/wp-content/uploads/2021/07/WhatsApp-logo-on-smartphone-in-hand.jpg 800w, https://mybroadband.co.za/news/wp-content/uploads/2021/07/WhatsApp-logo-on-smartphone-in-hand-600x400.jpg 600w, https://mybroadband.co.za/news/wp-content/uploads/2021/07/WhatsApp-logo-on-smartphone-in-hand-640x426.jpg 640w, https://mybroadband.co.za/news/wp-content/uploads/2021/07/WhatsApp-logo-on-smartphone-in-hand-768x512.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /><noscript><img width="800" height="533" src="https://mybroadband.co.za/news/wp-content/uploads/2021/07/WhatsApp-logo-on-smartphone-in-hand.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://mybroadband.co.za/news/wp-content/uploads/2021/07/WhatsApp-logo-on-smartphone-in-hand.jpg 800w, https://mybroadband.co.za/news/wp-content/uploads/2021/07/WhatsApp-logo-on-smartphone-in-hand-600x400.jpg 600w, https://mybroadband.co.za/news/wp-content/uploads/2021/07/WhatsApp-logo-on-smartphone-in-hand-640x426.jpg 640w, https://mybroadband.co.za/news/wp-content/uploads/2021/07/WhatsApp-logo-on-smartphone-in-hand-768x512.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /></noscript> </a>
<header class="entry-header">
<h2 class="entry-title"><a href="https://mybroadband.co.za/news/software/411608-whatsapp-testing-new-message-feature-how-it-will-change-the-way-you-use-the-app.html" rel="bookmark">WhatsApp testing new message feature — how it will change the way you use the app</a></h2> </header>
</article>
<article id="post-411730" class="row_article">
<a class="post-thumbnail" href="https://mybroadband.co.za/news/business/411730-massmarts-big-online-plans-with-makro-and-game.html">
<img data-aspectratio="800/533" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="800" height="533" data-src="https://mybroadband.co.za/news/wp-content/uploads/2021/05/Makro-store-headline.jpg" class="attachment-small size-small wp-post-image lazyload" alt="" data-srcset="https://mybroadband.co.za/news/wp-content/uploads/2021/05/Makro-store-headline.jpg 800w, https://mybroadband.co.za/news/wp-content/uploads/2021/05/Makro-store-headline-600x400.jpg 600w, https://mybroadband.co.za/news/wp-content/uploads/2021/05/Makro-store-headline-640x426.jpg 640w, https://mybroadband.co.za/news/wp-content/uploads/2021/05/Makro-store-headline-768x512.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /><noscript><img width="800" height="533" src="https://mybroadband.co.za/news/wp-content/uploads/2021/05/Makro-store-headline.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://mybroadband.co.za/news/wp-content/uploads/2021/05/Makro-store-headline.jpg 800w, https://mybroadband.co.za/news/wp-content/uploads/2021/05/Makro-store-headline-600x400.jpg 600w, https://mybroadband.co.za/news/wp-content/uploads/2021/05/Makro-store-headline-640x426.jpg 640w, https://mybroadband.co.za/news/wp-content/uploads/2021/05/Makro-store-headline-768x512.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /></noscript> </a>
<header class="entry-header">
<h2 class="entry-title"><a href="https://mybroadband.co.za/news/business/411730-massmarts-big-online-plans-with-makro-and-game.html" rel="bookmark">Massmart&#8217;s big online plans with Makro and Game</a></h2> </header>
</article>
<article id="post-411754" class="row_article">
<a class="post-thumbnail" href="https://mybroadband.co.za/news/government/411754-end-of-the-road-for-expropriation-without-compensation.html">
<img data-aspectratio="800/533" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="800" height="533" data-src="https://mybroadband.co.za/news/wp-content/uploads/2021/06/Julius-Malema.jpg" class="attachment-small size-small wp-post-image lazyload" alt="Julius Malema" data-srcset="https://mybroadband.co.za/news/wp-content/uploads/2021/06/Julius-Malema.jpg 800w, https://mybroadband.co.za/news/wp-content/uploads/2021/06/Julius-Malema-600x400.jpg 600w, https://mybroadband.co.za/news/wp-content/uploads/2021/06/Julius-Malema-640x426.jpg 640w, https://mybroadband.co.za/news/wp-content/uploads/2021/06/Julius-Malema-768x512.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /><noscript><img width="800" height="533" src="https://mybroadband.co.za/news/wp-content/uploads/2021/06/Julius-Malema.jpg" class="attachment-small size-small wp-post-image" alt="Julius Malema" srcset="https://mybroadband.co.za/news/wp-content/uploads/2021/06/Julius-Malema.jpg 800w, https://mybroadband.co.za/news/wp-content/uploads/2021/06/Julius-Malema-600x400.jpg 600w, https://mybroadband.co.za/news/wp-content/uploads/2021/06/Julius-Malema-640x426.jpg 640w, https://mybroadband.co.za/news/wp-content/uploads/2021/06/Julius-Malema-768x512.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /></noscript> </a>
<header class="entry-header">
<h2 class="entry-title"><a href="https://mybroadband.co.za/news/government/411754-end-of-the-road-for-expropriation-without-compensation.html" rel="bookmark">End of the road for expropriation without compensation</a></h2> </header>
</article>
<div style="clear:both;"></div>
</div>
</div>
<div class="below_article_feed">
<div class="box-title"><span class="title-line"></span><h2>Partner Content</h2></div>
<div class="below_row_article_container">
<article id="post-411708" class="row_article">
<a class="post-thumbnail" href="https://mybroadband.co.za/news/industrynews/411708-win-your-share-of-r600-000-in-cash-and-prizes-with-tecno.html">
<img data-aspectratio="640/426" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="640" height="426" data-src="https://mybroadband.co.za/news/wp-content/uploads/2021/08/TECNO-Header-Image.jpg" class="attachment-small size-small wp-post-image lazyload" alt="" data-srcset="https://mybroadband.co.za/news/wp-content/uploads/2021/08/TECNO-Header-Image.jpg 640w, https://mybroadband.co.za/news/wp-content/uploads/2021/08/TECNO-Header-Image-600x400.jpg 600w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /><noscript><img width="640" height="426" src="https://mybroadband.co.za/news/wp-content/uploads/2021/08/TECNO-Header-Image.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://mybroadband.co.za/news/wp-content/uploads/2021/08/TECNO-Header-Image.jpg 640w, https://mybroadband.co.za/news/wp-content/uploads/2021/08/TECNO-Header-Image-600x400.jpg 600w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /></noscript> </a>
<header class="entry-header">
<h2 class="entry-title"><a href="https://mybroadband.co.za/news/industrynews/411708-win-your-share-of-r600-000-in-cash-and-prizes-with-tecno.html" rel="bookmark">Win your share of R600 000 in cash and prizes with TECNO</a></h2> </header>
</article>
<article id="post-411696" class="row_article">
<a class="post-thumbnail" href="https://mybroadband.co.za/news/industrynews/411696-easy-way-for-south-african-companies-to-build-a-new-smartphone-app.html">
<img data-aspectratio="800/533" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="800" height="533" data-src="https://mybroadband.co.za/news/wp-content/uploads/2021/06/Mobile-app.jpg" class="attachment-small size-small wp-post-image lazyload" alt="Mobile-app" data-srcset="https://mybroadband.co.za/news/wp-content/uploads/2021/06/Mobile-app.jpg 800w, https://mybroadband.co.za/news/wp-content/uploads/2021/06/Mobile-app-600x400.jpg 600w, https://mybroadband.co.za/news/wp-content/uploads/2021/06/Mobile-app-640x426.jpg 640w, https://mybroadband.co.za/news/wp-content/uploads/2021/06/Mobile-app-768x512.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /><noscript><img width="800" height="533" src="https://mybroadband.co.za/news/wp-content/uploads/2021/06/Mobile-app.jpg" class="attachment-small size-small wp-post-image" alt="Mobile-app" srcset="https://mybroadband.co.za/news/wp-content/uploads/2021/06/Mobile-app.jpg 800w, https://mybroadband.co.za/news/wp-content/uploads/2021/06/Mobile-app-600x400.jpg 600w, https://mybroadband.co.za/news/wp-content/uploads/2021/06/Mobile-app-640x426.jpg 640w, https://mybroadband.co.za/news/wp-content/uploads/2021/06/Mobile-app-768x512.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /></noscript> </a>
<header class="entry-header">
<h2 class="entry-title"><a href="https://mybroadband.co.za/news/industrynews/411696-easy-way-for-south-african-companies-to-build-a-new-smartphone-app.html" rel="bookmark">Easy way for South African companies to build a new smartphone app</a></h2> </header>
</article>
<article id="post-411582" class="row_article">
<a class="post-thumbnail" href="https://mybroadband.co.za/news/industrynews/411582-bitcoin-rival-cardano-comes-out-of-nowhere.html">
<img data-aspectratio="640/430" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="640" height="430" data-src="https://mybroadband.co.za/news/wp-content/uploads/2021/08/Header-Image-Revix-Value-Add-MyBB.jpg" class="attachment-small size-small wp-post-image lazyload" alt="" data-srcset="https://mybroadband.co.za/news/wp-content/uploads/2021/08/Header-Image-Revix-Value-Add-MyBB.jpg 640w, https://mybroadband.co.za/news/wp-content/uploads/2021/08/Header-Image-Revix-Value-Add-MyBB-595x400.jpg 595w, https://mybroadband.co.za/news/wp-content/uploads/2021/08/Header-Image-Revix-Value-Add-MyBB-300x202.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /><noscript><img width="640" height="430" src="https://mybroadband.co.za/news/wp-content/uploads/2021/08/Header-Image-Revix-Value-Add-MyBB.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://mybroadband.co.za/news/wp-content/uploads/2021/08/Header-Image-Revix-Value-Add-MyBB.jpg 640w, https://mybroadband.co.za/news/wp-content/uploads/2021/08/Header-Image-Revix-Value-Add-MyBB-595x400.jpg 595w, https://mybroadband.co.za/news/wp-content/uploads/2021/08/Header-Image-Revix-Value-Add-MyBB-300x202.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /></noscript> </a>
<header class="entry-header">
<h2 class="entry-title"><a href="https://mybroadband.co.za/news/industrynews/411582-bitcoin-rival-cardano-comes-out-of-nowhere.html" rel="bookmark">Bitcoin rival Cardano comes out of nowhere</a></h2> </header>
</article>
<div style="clear:both;"></div>
</div>
</div>
<div class="show-comments">Show comments</div>
<div style="display:none;" class="comments">
<div class="box-title"><span class="title-line"></span>
<h2>
Join the conversation
<span class="auto-load-label">
Autoload comments
<span class="switch"><span class="toggle"></span></span>
</span>
</h2>
</div>
<p class="comments-policy" style="font-size:11pt;"><span>Comments section policy:</span> MyBroadband has a <a target="_blank" href="https://mybroadband.co.za/news/mybroadband-comment-policy">new article comments policy</a> which aims to encourage constructive discussions. To get your comments published, make sure it is civil and adds value to the discussion.</p>
<div class="box-content">
<div class="disqus" data-uid="411748" data-title="Hitmen used advanced tech to disable cameras and spy on whistleblower&#8217;s phone" data-url="https://mybroadband.co.za/news/security/411748-hitmen-used-advanced-tech-to-disable-cameras-and-spy-on-whistleblowers-phone.html"></div>
</div>
</div>
</div>
<div class="single-side">
<div class="ad"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21673219652/mybroadband_security_article/mybroadband_security_article_island_1', [[300, 250], [300, 600]], 'div-gpt-ad-1620289327284-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1620289327284-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620289327284-0'); });
  </script>
</div></div> <div class="side-box box-poll">
<div class="box-title"><span class="title-line"></span><h2>Follow us</h2></div>
<div class="box-content">
<div class="follow-buttons">
<a target="_blank" href="https://www.facebook.com/mybroadband/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a target="_blank" href="https://twitter.com/mybroadband"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" href="https://mybroadband.co.za/news/rss-feeds"><i class="fa fa-rss" aria-hidden="true"></i></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.tapatalk.mybroadbandcozavb&hl=en"><i class="fa fa-android" aria-hidden="true"></i></a>
<a target="_blank" href="https://itunes.apple.com/us/app/mybroadband/id399206336?mt=8"><i class="fa fa-apple" aria-hidden="true"></i></a>
</div>
<div class="follow-subscribe">
<form class="subscribe-form" action="" method="post">
<input type="email" name="email" class="newsletter-subscribe" placeholder="Your email address">
<button name="subscribe" class="subscribe-class">Subscribe</button>
<div style="clear:both;"></div>
<span class="newsletter-response"></span>
</form> </div>
</div>
</div> <div class="ad"><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21673219652/mybroadband_security_article/mybroadband_security_article_island_2', [[300, 250], [300, 600]], 'div-gpt-ad-1620289412427-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1620289412427-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620289412427-0'); });
  </script>
</div></div> <div id="the_poll" class="side-box box-poll">
<div class="box-title"><span class="title-line"></span><h2>Poll</h2></div>
<div class="box-content"><div id="polls-4676" class="wp-polls">
<form id="polls_form_4676" class="wp-polls-form" action="/news/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_4676_nonce" name="wp-polls-nonce" value="a0ad2b23d8" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="4676" /></p>
<p><strong>What is the download speed of your home fibre connection?</strong></p><div id="polls-4676-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li style="border-bottom: 1px solid #E1E1E1; margin-bottom: 0.5em; padding-bottom: 0.5em;"><input type="radio" id="poll-answer-19226" name="poll_4676" value="19226" /> <label for="poll-answer-19226">20Mbps-30Mbps</label></li>
<li style="border-bottom: 1px solid #E1E1E1; margin-bottom: 0.5em; padding-bottom: 0.5em;"><input type="radio" id="poll-answer-19228" name="poll_4676" value="19228" /> <label for="poll-answer-19228">40Mbps-50Mbps</label></li>
<li style="border-bottom: 1px solid #E1E1E1; margin-bottom: 0.5em; padding-bottom: 0.5em;"><input type="radio" id="poll-answer-19230" name="poll_4676" value="19230" /> <label for="poll-answer-19230">100Mbps</label></li>
<li style="border-bottom: 1px solid #E1E1E1; margin-bottom: 0.5em; padding-bottom: 0.5em;"><input type="radio" id="poll-answer-19232" name="poll_4676" value="19232" /> <label for="poll-answer-19232">200Mbps</label></li>
<li style="border-bottom: 1px solid #E1E1E1; margin-bottom: 0.5em; padding-bottom: 0.5em;"><input type="radio" id="poll-answer-19234" name="poll_4676" value="19234" /> <label for="poll-answer-19234">500Mbps</label></li>
<li style="border-bottom: 1px solid #E1E1E1; margin-bottom: 0.5em; padding-bottom: 0.5em;"><input type="radio" id="poll-answer-19236" name="poll_4676" value="19236" /> <label for="poll-answer-19236">1Gbps</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(4676);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(4676); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
<div id="polls-4676-loading" class="wp-polls-loading"><img src="https://mybroadband.co.za/news/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div>
</div> <div class="side_feed_article_container">
<div class="box-title"><span class="title-line"></span><h2>Recommended</h2></div>
<article id="post-411554" class="row_article">
<a class="post-thumbnail" href="https://mybroadband.co.za/news/broadcasting/411554-disney-star-launching-in-south-africa.html">
<img data-aspectratio="300/202" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="300" height="202" data-src="https://mybroadband.co.za/news/wp-content/uploads/2021/08/Disney-new-headline-300x202.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" /><noscript><img width="300" height="202" src="https://mybroadband.co.za/news/wp-content/uploads/2021/08/Disney-new-headline-300x202.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript> </a>
<header class="entry-header">
<h2 class="entry-title"><a href="https://mybroadband.co.za/news/broadcasting/411554-disney-star-launching-in-south-africa.html" rel="bookmark">Disney+ Star launching in South Africa</a></h2> </header>
<div style="clear:both;"></div>
</article>
<article id="post-411714" class="row_article">
<a class="post-thumbnail" href="https://mybroadband.co.za/news/cryptocurrency/411714-bitcoin-must-be-regulated-because-people-lose-money-sarb.html">
<img data-aspectratio="300/202" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="300" height="202" data-src="https://mybroadband.co.za/news/wp-content/uploads/2021/07/Cryptocurrency-crypto-assets-Bitcoin-Ethereum-global-300x202.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" /><noscript><img width="300" height="202" src="https://mybroadband.co.za/news/wp-content/uploads/2021/07/Cryptocurrency-crypto-assets-Bitcoin-Ethereum-global-300x202.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript> </a>
<header class="entry-header">
<h2 class="entry-title"><a href="https://mybroadband.co.za/news/cryptocurrency/411714-bitcoin-must-be-regulated-because-people-lose-money-sarb.html" rel="bookmark">Bitcoin must be regulated because people lose money — SARB</a></h2> </header>
<div style="clear:both;"></div>
</article>
<article id="post-411716" class="row_article">
<a class="post-thumbnail" href="https://mybroadband.co.za/news/science/411716-skas-meerkat-revealing-nature-of-the-universe.html">
<img data-aspectratio="300/202" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="300" height="202" data-src="https://mybroadband.co.za/news/wp-content/uploads/2021/01/MeerKAT-radio-telescope-300x202.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" data-srcset="https://mybroadband.co.za/news/wp-content/uploads/2021/01/MeerKAT-radio-telescope-300x202.jpg 300w, https://mybroadband.co.za/news/wp-content/uploads/2021/01/MeerKAT-radio-telescope-595x400.jpg 595w, https://mybroadband.co.za/news/wp-content/uploads/2021/01/MeerKAT-radio-telescope.jpg 640w" sizes="(max-width: 300px) 85vw, 300px" /><noscript><img width="300" height="202" src="https://mybroadband.co.za/news/wp-content/uploads/2021/01/MeerKAT-radio-telescope-300x202.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://mybroadband.co.za/news/wp-content/uploads/2021/01/MeerKAT-radio-telescope-300x202.jpg 300w, https://mybroadband.co.za/news/wp-content/uploads/2021/01/MeerKAT-radio-telescope-595x400.jpg 595w, https://mybroadband.co.za/news/wp-content/uploads/2021/01/MeerKAT-radio-telescope.jpg 640w" sizes="(max-width: 300px) 85vw, 300px" /></noscript> </a>
<header class="entry-header">
<h2 class="entry-title"><a href="https://mybroadband.co.za/news/science/411716-skas-meerkat-revealing-nature-of-the-universe.html" rel="bookmark">SKA&#8217;s MeerKAT revealing nature of the universe</a></h2> </header>
<div style="clear:both;"></div>
</article>
<article id="post-411586" class="row_article">
<a class="post-thumbnail" href="https://mybroadband.co.za/news/energy/411586-eskom-paid-r80000-for-knee-guards-worth-r300.html">
<img data-aspectratio="300/202" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="300" height="202" data-src="https://mybroadband.co.za/news/wp-content/uploads/2021/08/De-ruyter-800-x-533-300x202.png" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" /><noscript><img width="300" height="202" src="https://mybroadband.co.za/news/wp-content/uploads/2021/08/De-ruyter-800-x-533-300x202.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript> </a>
<header class="entry-header">
<h2 class="entry-title"><a href="https://mybroadband.co.za/news/energy/411586-eskom-paid-r80000-for-knee-guards-worth-r300.html" rel="bookmark">Eskom paid R80,000 for knee guards worth R300</a></h2> </header>
<div style="clear:both;"></div>
</article>
<article id="post-411736" class="row_article">
<a class="post-thumbnail" href="https://mybroadband.co.za/news/software/411736-windows-11-to-support-older-intel-hardware-but-bad-news-for-amd-users.html">
<img data-aspectratio="300/202" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="300" height="202" data-src="https://mybroadband.co.za/news/wp-content/uploads/2021/06/Windows-11-new-headline-300x202.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" /><noscript><img width="300" height="202" src="https://mybroadband.co.za/news/wp-content/uploads/2021/06/Windows-11-new-headline-300x202.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript> </a>
<header class="entry-header">
<h2 class="entry-title"><a href="https://mybroadband.co.za/news/software/411736-windows-11-to-support-older-intel-hardware-but-bad-news-for-amd-users.html" rel="bookmark">Windows 11 to support older Intel hardware, but bad news for AMD users</a></h2> </header>
<div style="clear:both;"></div>
</article>
<div style="clear:both;"></div>
</div>
</div>
<div style="clear:both;"></div>

<div class="article-top-bar">
<a href="/news" class="article-top-bar-logo"><img src="https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/img/bar-logo.png" alt="logo" /></a>
<div class="article-top-bar-share">
Share this article
<a class="linkedin-share" href="javascript:popup('https://www.linkedin.com/shareArticle?mini=true&url=https://mybroadband.co.za/news/security/411748-hitmen-used-advanced-tech-to-disable-cameras-and-spy-on-whistleblowers-phone.html');">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
<a class="email-share" target="_blank" href="/cdn-cgi/l/email-protection#8eb1fdfbece4ebedfab3c6e7fae3ebe0abbcbefbfdebeaabbcbeefeaf8efe0edebeaabbcbefaebede6abbcbefae1abbcbeeae7fdefece2ebabbcbeedefe3ebfceffdabbcbeefe0eaabbcbefdfef7abbcbee1e0abbcbef9e6e7fdfae2ebece2e1f9ebfcabbcb8abbcbdb6bcbfb9abbdccfdabbcbefee6e1e0eba8ece1eaf7b3dae6ebabbcbee6e7fae3ebe0abbcbefdfbfdfeebedfaebeaabbcbee1e8abbcbee9fbe0e0e7e0e9abbcbeeae1f9e0abbcbeccefece7faefabbcbecaebe1e5effcefe0abbcbefcebfee1fcfaebeae2f7abbcbefdfee7ebeaabbcbee1e0abbcbee6ebfcabbcbefee6e1e0ebabbcbeefe0eaabbcbefbfdebeaabbcbefcebe3e1faebabbcbefaebede6abbcbefae1abbcbeeae7fdefece2ebabbcbecdcddad8abbcbeedefe3ebfceffdabbcbeede2e1fdebabbcbefae1abbcbee6ebfcabbcbee6e1e3eba0abbcbeabbecfabbecfe6fafafefdabbdcfabbcc8abbcc8e3f7ecfce1efeaecefe0eaa0ede1a0f4efabbcc8e0ebf9fdabbcc8fdebedfbfce7faf7abbcc8babfbfb9bab6a3e6e7fae3ebe0a3fbfdebeaa3efeaf8efe0edebeaa3faebede6a3fae1a3eae7fdefece2eba3edefe3ebfceffda3efe0eaa3fdfef7a3e1e0a3f9e6e7fdfae2ebece2e1f9ebfcfda3fee6e1e0eba0e6fae3e2">
<i class="fa fa-envelope" aria-hidden="true"></i>
</a>
<a class="whatsapp-share" href="javascript:popup('https://wa.me/?text=https://mybroadband.co.za/news/security/411748-hitmen-used-advanced-tech-to-disable-cameras-and-spy-on-whistleblowers-phone.html');">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</a>
<a class="twitter-share" href="https://twitter.com/intent/tweet/?text=Hitmen+used+advanced+tech+to+disable+cameras+and+spy+on+whistleblower%E2%80%99s+phone https://mybroadband.co.za/news/security/411748-hitmen-used-advanced-tech-to-disable-cameras-and-spy-on-whistleblowers-phone.html&via=mybroadband">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a class="facebook-share" href="javascript:popup('https://www.facebook.com/sharer/sharer.php?u=https://mybroadband.co.za/news/security/411748-hitmen-used-advanced-tech-to-disable-cameras-and-spy-on-whistleblowers-phone.html');">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
<div style="clear:both;"></div>
</div>
<div class="article-top-bar-title">
<span class="line-end"></span>
<div>
Hitmen used advanced tech to disable cameras and spy on whistleblower&#8217;s phone </div>
</div>
<div style="clear:both;"></div>
</div>

<div class="next-previous-article">
<div id="next-article">
<div class="next-arrow">
<i class="fa fa-chevron-right" aria-hidden="true"></i>
</div>
<div class="next-article-link">
<a class="the-image" href="https://mybroadband.co.za/news/government/411754-end-of-the-road-for-expropriation-without-compensation.html"><img data-aspectratio="800/533" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="800" height="533" data-src="https://mybroadband.co.za/news/wp-content/uploads/2021/06/Julius-Malema.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="Julius Malema" data-srcset="https://mybroadband.co.za/news/wp-content/uploads/2021/06/Julius-Malema.jpg 800w, https://mybroadband.co.za/news/wp-content/uploads/2021/06/Julius-Malema-600x400.jpg 600w, https://mybroadband.co.za/news/wp-content/uploads/2021/06/Julius-Malema-640x426.jpg 640w, https://mybroadband.co.za/news/wp-content/uploads/2021/06/Julius-Malema-768x512.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px" /><noscript><img width="800" height="533" src="https://mybroadband.co.za/news/wp-content/uploads/2021/06/Julius-Malema.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Julius Malema" srcset="https://mybroadband.co.za/news/wp-content/uploads/2021/06/Julius-Malema.jpg 800w, https://mybroadband.co.za/news/wp-content/uploads/2021/06/Julius-Malema-600x400.jpg 600w, https://mybroadband.co.za/news/wp-content/uploads/2021/06/Julius-Malema-640x426.jpg 640w, https://mybroadband.co.za/news/wp-content/uploads/2021/06/Julius-Malema-768x512.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px" /></noscript></a>
<a class="the-text" href="https://mybroadband.co.za/news/government/411754-end-of-the-road-for-expropriation-without-compensation.html">End of the road for expropriation without compensation</a>
<span class="next-span">Next article</span>
</div>
</div>
<div id="previous-article">
<div class="previous-arrow">
<i class="fa fa-chevron-left" aria-hidden="true"></i>
</div>
<div class="previous-article-link">
<a class="the-text" href="https://mybroadband.co.za/news/broadcasting/411554-disney-star-launching-in-south-africa.html">Disney+ Star launching in South Africa</a>
<span class="previous-span">Previous article</span>
<a class="the-image" href="https://mybroadband.co.za/news/broadcasting/411554-disney-star-launching-in-south-africa.html"><img data-aspectratio="800/533" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="800" height="533" data-src="https://mybroadband.co.za/news/wp-content/uploads/2021/08/Disney-new-headline.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" data-srcset="https://mybroadband.co.za/news/wp-content/uploads/2021/08/Disney-new-headline.jpg 800w, https://mybroadband.co.za/news/wp-content/uploads/2021/08/Disney-new-headline-600x400.jpg 600w, https://mybroadband.co.za/news/wp-content/uploads/2021/08/Disney-new-headline-640x426.jpg 640w, https://mybroadband.co.za/news/wp-content/uploads/2021/08/Disney-new-headline-768x512.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px" /><noscript><img width="800" height="533" src="https://mybroadband.co.za/news/wp-content/uploads/2021/08/Disney-new-headline.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mybroadband.co.za/news/wp-content/uploads/2021/08/Disney-new-headline.jpg 800w, https://mybroadband.co.za/news/wp-content/uploads/2021/08/Disney-new-headline-600x400.jpg 600w, https://mybroadband.co.za/news/wp-content/uploads/2021/08/Disney-new-headline-640x426.jpg 640w, https://mybroadband.co.za/news/wp-content/uploads/2021/08/Disney-new-headline-768x512.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px" /></noscript></a>
</div>
</div>
</div>

</main>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div class="footer-sub-menu">
<ul>
<li class="footer-header"><span></span><a href="">Categories</a></li>
<li><a href="/news/telecoms">Telecoms</a></li>
<li><a href="/news/broadband">Broadband</a></li>
<li><a href="/news/adsl">ADSL</a></li>
<li><a href="/news/cellular">Cellular</a></li>
<li><a href="/news/hardware">Hardware</a></li>
<li><a href="/news/software">Software</a></li>
<li><a href="/news/gadgets">Gadgets</a></li>
<li><a href="/news/motoring">Motoring</a></li>
</ul>
<ul>
<li class="footer-header"><span></span><a href="">Sections</a></li>
<li><a href="http://companies.mybroadband.co.za/">Press Office</a></li>
<li><a href="/forum/forums/news-and-current-affairs.131/">Breaking News</a></li>
<li><a href="/forum/">Forum</a></li>
<li><a href="/forum/whats-new/">What's New</a></li>
<li><a href="/news/industrynews">Industry News</a></li>
<li><a href="/forum/forums/classifieds-for-sale.162/">Classifieds</a></li>
</ul>
<ul>
<li class="footer-header"><span></span><a href="">Information</a></li>
<li><a href="/news/about-us">About</a></li>
<li><a href="/news/advertising">Advertise with us</a></li>
<li><a href="/news/contact">Contact</a></li>
<li><a href="/news/rss-feeds">RSS</a></li>
<li><a href="/MyBroadband-Terms-and-Conditions.pdf">Terms &amp; Conditions</a></li>
<li><a href="/news/careers">Careers</a></li>
<li><a href="/news/notification-of-infringements">Notification of Infringements</a></li>
<li><a target="_blank" href="https://ispa.org.za/code-of-conduct/"><img style="width: 100px;" src="https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/img/ispa.png" alt="ISPA" /></a></li>
</ul>
<ul>
<li class="footer-header"><span></span><a href="">Follow Us</a></li>
<li><a target="_blank" rel="noopener" href="https://www.facebook.com/mybroadband/">Facebook</a></li>
<li><a target="_blank" rel="noopener" href="https://twitter.com/mybroadband">Twitter</a></li>
<li><a target="_blank" rel="noopener" href="https://www.youtube.com/user/mybroadbandlive">YouTube</a></li>
<li><a target="_blank" rel="noopener" href="https://www.instagram.com/mybroadband/">Instagram</a></li>
<li><a target="_blank" rel="noopener" href="http://speedtest.co.za/">Internet Speed Test</a></li>
<li><a target="_blank" rel="noopener" href="http://speedtest.mybroadband.co.za/">MyBroadband Speed Test</a></li>
<li><a target="_blank" rel="noopener" href="https://networkstatus.co.za/">Network Status</a></li>
<li><a target="_blank" rel="noopener" href="https://sacoronavirus.co.za/">sacoronavirus.co.za</a></li>
</ul>
</div>
<div class="mobile-footer-menu">
<ul>
<li class="footer-header"><span></span><a href="">Follow us</a></li>
</ul>
<div class="follow-buttons">
<a target="_blank" rel="noopener" href="https://www.facebook.com/mybroadband/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a target="_blank" rel="noopener" href="https://twitter.com/mybroadband"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" rel="noopener" href="https://mybroadband.co.za/news/rss-feeds"><i class="fa fa-rss" aria-hidden="true"></i></a>
<a target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=com.tapatalk.mybroadbandcozavb&amp;hl=en"><i class="fa fa-android" aria-hidden="true"></i></a>
<a target="_blank" rel="noopener" href="https://itunes.apple.com/us/app/mybroadband/id399206336?mt=8"><i class="fa fa-apple" aria-hidden="true"></i></a>
</div>
</div>
</div>
<div class="footer-logos footer-logos-inner clearfix" style="-webkit-filter: grayscale(100%); filter: grayscale(100%); max-width: 500px; padding: 14px 0px;">
<div class="footer-logos-three-columns clearfix">
<div class="footer-logos-three-columns-inner">
<div class="footer-logos-column">
<div class="logo-column-inner">
<div class="logo-column-1">
<a href="https://mybroadband.co.za/news/" target="_blank"><img src="https://mybroadband.co.za/news/wp-content/uploads/2021/01/mybroadband-logo.png" style="max-height: 35px; margin: 0 auto; display: block;"></a>
</div>
</div>
</div>
<div class="footer-logos-column">
<div class="logo-column-inner">
<div class="logo-column-inner">
<div class="logo-column-1">
<a href="https://businesstech.co.za/news/" target="_blank"><img src="https://mybroadband.co.za/news/wp-content/uploads/2021/01/businesstech-logo.png" style="max-height: 35px; margin: 0 auto; display: block;"></a>
</div>
</div>
</div>
</div>
<div class="footer-logos-column">
<div class="logo-column-inner">
<div class="logo-column-inner">
<div class="logo-column-1">
<a href="https://topauto.co.za/" target="_blank"><img src="https://mybroadband.co.za/news/wp-content/uploads/2021/01/topauto-logo.png" style="max-height: 35px; margin: 0 auto; display: block;"></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="wallpaper_ad" style="position:fixed;overflow:hidden;z-index:8;width:100%;margin-left:auto;margin-right:auto;left:0;right:0;top:0px;height:1080px;">
<div style="position: absolute;left:50%;">
<div style="position: relative;left:-50%;">
<div class="ad"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21673219652/mybroadband_security_article/mybroadband_security_article_wallpaper', [1920, 1080], 'div-gpt-ad-1517035434399-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1517035434399-0' style='height:1080px; width:1920px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517035434399-0'); });
</script>
</div></div> </div>
</div>
</div>
<div class="float-newsletter-bar">
<div class="newsletter-form">
<div class="newsletter-caption">Subscribe to our daily newsletter</div>
<form class="subscribe-form" action="" method="post">
<input type="email" name="email" class="newsletter-subscribe" placeholder="Your email address">
<button name="subscribe" class="subscribe-class">Subscribe</button>
<div style="clear:both;"></div>
<span class="newsletter-response"></span>
</form> <span class="close-newsletter"><i class="fa fa-times"></i></span>
</div>
</div>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/mybroadband.co.za\/news\/wp-admin\/admin-ajax.php","postID":"411748","nonce":"d704ca887b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mybroadband.co.za/news/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.5' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/mybroadband.co.za\/news\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mybroadband.co.za/news/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/js/skip-link-focus-fix.js?ver=20160816' id='cyclops-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='cyclops-script-js-extra'>
/* <![CDATA[ */
var directory_uri = {"stylesheet_directory_uri":"https:\/\/mybroadband.co.za\/news\/wp-content\/themes\/mybroadband-nightcrawler"};
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mybroadband.co.za/news/wp-content/themes/mybroadband-nightcrawler/js/custom.js?ver=20160819' id='cyclops-script-js'></script>
<script type='text/javascript' src='https://mybroadband.co.za/news/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://mybroadband.co.za/news/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://mybroadband.co.za/news/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1' id='slb_core-js'></script>
<script type='text/javascript' src='https://mybroadband.co.za/news/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1' id='slb_view-js'></script>
<script type='text/javascript' src='https://mybroadband.co.za/news/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://mybroadband.co.za/news/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://mybroadband.co.za/news/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://mybroadband.co.za/news/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://mybroadband.co.za/news/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1' id='slb-asset-image-base-js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1792315642":{"id":411758,"type":"image","internal":true,"source":"https:\/\/mybroadband.co.za\/news\/wp-content\/uploads\/2021\/08\/Babita-Deokaran_Facebook.jpg","title":"Babita Deokaran_Facebook","caption":"Babita Deokaran, slain Gauteng Health Department Acting CFO.","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/mybroadband.co.za\/news\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/mybroadband.co.za\/news\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>
